Характеристики
| Основное | |
|---|---|
| Бренд | Yeastar |
| Код производителя | 7981 |
| Артикул / Id | NIPMS50 |
| Категория | Сетевое оборудование |
| Состояние | Новое |
| Процессор | |
| Процессор | Apple M4 |
| Модель процессора | i.MX8M Mini 1.8GHz ARM Cortex-A53 x 4 400MHz Cortex-M4 |
| Память | |
| Оперативная память | 1 ГБ |
| Питание | |
| Мощность | 2,1 Вт |
| Питание | AC 100-240В 50/60Гц 0.6A макс. |
| Габариты и вес | |
| Вес | 1,48 кг |
| Размер | 340х210х44 мм |
| Интерфейсы и разъёмы | |
| Транспорт | UDP, TCP, TLS |
| LAN | 1 (10/100/1000 Мб/с) |
| Технические характеристики | |
| Пользователей | до 50 внутренних абонентов |
| Одновременные вызовы | 25 (MAX) |
| Голосовая почта | 5000 мин на встроенную flash-память |
| Протокол | SIP 2.0 (RFC3261) и IAX2 |
| Аудиокодеки | G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC |
| Видеокодеки | H263, H263P, H264, MPEG4 |
| Факс | Т.38, G.711 Passthrough |
| Режим DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| 2 режима работы с сетью | Статический IP и Динамический IP (DHCP) |
| Flash | 4 ГБ |
| WAN | 1 (10/100/1000 Мб/с) |
| Рабочая температура | 0°C до 40°C |
| Температура хранения | -20°C до 65°C |
Габариты и вес — по данным поставщика, могут относиться к упаковке.
Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.