B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
Yeastar

Yeastar S20 (7974)

Партномер 7974 Арт. NIPMS20

Процессор
Apple M4
Модель процессора
i.MX8M Mini 1.8GHz ARM Cortex-A53 x 4 400MHz Cortex-M4
Оперативная память
0,5 ГБ
Мощность
1,8 Вт
Питание
AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Вес
0,3 кг
Все характеристики (27)

Характеристики

Основное
БрендYeastar
Код производителя7974
Артикул / IdNIPMS20
КатегорияСетевое оборудование
СостояниеНовое
Процессор
ПроцессорApple M4
Модель процессораi.MX8M Mini 1.8GHz ARM Cortex-A53 x 4 400MHz Cortex-M4
Память
Оперативная память0,5 ГБ
Питание
Мощность1,8 Вт
ПитаниеAC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Габариты и вес
Вес0,3 кг
Размер160х160х30 мм
Интерфейсы и разъёмы
ТранспортUDP, TCP, TLS
LAN1 (10/100 Мб/с)
Технические характеристики
Пользователейдо 20 внутренних абонентов
Одновременные вызовы10 (MAX)
Голосовая почта5000 мин на встроенную flash-память
ПротоколSIP 2.0 (RFC3261) и IAX2
АудиокодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
ВидеокодекиH263, H263P, H264, MPEG4
ФаксТ.38, G.711 Passthrough
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
2 режима работы с сетьюСтатический IP и Динамический IP (DHCP)
Flash4 ГБ
WAN1 (10/100 Мб/с)
Рабочая температура0°C до 40°C
Температура хранения-20°C до 65°C

Габариты и вес — по данным поставщика, могут относиться к упаковке.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

Yeastar S20

Партномер S20 Арт. NOCD45500042856

38 255 ₽с НДС 22 %

В наличии

Yeastar TA800

Партномер TA800 Арт. NOCD45500042850

20 885 ₽с НДС 22 %

В наличии

Yeastar TA410

Партномер TA410 Арт. NOCD45500042890

19 851 ₽с НДС 22 %

В наличии

Yeastar S50

Партномер S50 Арт. NOCD45500042857

72 789 ₽с НДС 22 %

В наличии

Похожие товары в категории «Сетевое оборудование»

Все товары категории

Yeastar S50 (7981)

Партномер 7981 Арт. NIPMS50

83 938 ₽с НДС 22 %

Под заказ, срок уточняется

Billing для IP-АТС Yeastar

Партномер 14326 Арт. NIPMBilling для IP-АТС Yeastar

8 681 ₽с НДС 22 %

Под заказ, срок уточняется

Yeastar TG400 (7203)

Партномер 7203 Арт. NIPMTG400

Цена по запросуназовём в КП

Под заказ

Yeastar UMTS (WCDMA)

Партномер 7200 Арт. NIPMUMTS

24 967 ₽с НДС 22 %

Под заказ, срок уточняется

Yeastar D30

Партномер 8026 Арт. NIPMD30

26 219 ₽с НДС 22 %

Под заказ, срок уточняется

Yeastar EX08

Партномер 8031 Арт. NIPMEX08

8 948 ₽с НДС 22 %

Под заказ, срок уточняется

Yeastar EX30

Партномер 8036 Арт. NIPMEX30

78 658 ₽с НДС 22 %

Под заказ, срок уточняется

44 117 ₽под заказ