Характеристики
| Основное | |
|---|---|
| Бренд | Yeastar |
| Код производителя | 44927 |
| Артикул / Id | NIPMP570 |
| Категория | Сетевое оборудование |
| Состояние | Новое |
| Процессор | |
| Процессор | Apple M4 |
| Память | |
| Оперативная память | 4 ГБ |
| Питание | |
| Мощность | 7 Вт |
| Питание | AC 100-240В 50/60Гц 1.5A макс. |
| Габариты и вес | |
| Вес | 2,38 кг |
| Размер | 440х252х44 мм |
| Интерфейсы и разъёмы | |
| Транспорт | UDP, TCP, TLS |
| LAN | 1 (10/100/1000 Мб/с) |
| Технические характеристики | |
| Пользователей | до 300 внутренних абонентов. Расширяется до 500 с помощью DSP модуля D30. |
| Одновременные вызовы | 60. Расширяется до 120 с помощью DSP модуля D30. |
| Голосовая почта | 17400мин. на встроенную flash-память |
| Жесткий диск | 2.5" SATA2* (устанавливается при использовании функции записи разговоров, не входит в комплект поставки). |
| Внимание | интерфейсные модули в комплект поставки не входят ! |
| Протокол | SIP 2.0 (RFC3261) |
| Аудиокодеки | G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, OPUS |
| Видеокодеки | H263, H263P, H264, MPEG4, VP8 |
| Факс | Т.38, G.711 Passthrough |
| Режим DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| 2 режима работы с сетью | Статический IP и Динамический IP (DHCP) |
| Flash | 16 ГБ |
| WAN | 1 (10/100/1000 Мб/с) |
| Console | 1 (RJ45) |
Габариты и вес — по данным поставщика, могут относиться к упаковке.
Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.