B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
Yeastar

Yeastar P550

Партномер 44915 Арт. NIPMP550

Процессор
Apple M4
Оперативная память
2 ГБ
Мощность
3,3 Вт
Питание
AC 100-240В 50/60Гц 0.6A макс.
Вес
1,64 кг
Размер
340х210х44 мм
Все характеристики (25)

Характеристики

Основное
БрендYeastar
Код производителя44915
Артикул / IdNIPMP550
КатегорияСетевое оборудование
СостояниеНовое
Процессор
ПроцессорApple M4
Память
Оперативная память2 ГБ
Питание
Мощность3,3 Вт
ПитаниеAC 100-240В 50/60Гц 0.6A макс.
Габариты и вес
Вес1,64 кг
Размер340х210х44 мм
Интерфейсы и разъёмы
ТранспортUDP, TCP, TLS
LAN1 (10/100/1000 Мб/с)
Технические характеристики
Пользователейдо 50 внутренних абонентов.
Одновременные вызовыдо 25.
Голосовая почта8700мин. на встроенную flash-память
Вниманиеинтерфейсные модули в комплект поставки не входят !
ПротоколSIP 2.0 (RFC3261)
АудиокодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, OPUS
ВидеокодекиH263, H263P, H264, MPEG4, VP8
ФаксТ.38, G.711 Passthrough
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
2 режима работы с сетьюСтатический IP и Динамический IP (DHCP)
Flash8 ГБ
WAN1 (10/100/1000 Мб/с)

Габариты и вес — по данным поставщика, могут относиться к упаковке.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

Yeastar S50

Партномер S50 Арт. NOCD45500042857

73 085 ₽с НДС 22 %

В наличии

OSNOVO SW-80802/WLU

Партномер SW-80802/WLU Арт. NOCD1000640067

102 684 ₽с НДС 22 %

В наличии

Похожие товары в категории «Сетевое оборудование»

Все товары категории

Yeastar P560

Партномер 44921 Арт. NIPMP560

137 472 ₽с НДС 22 %

Под заказ, срок уточняется

Yeastar P570

Партномер 44927 Арт. NIPMP570

278 809 ₽с НДС 22 %

Под заказ, срок уточняется

P550 Enterprise License

Партномер 44974 Арт. NIPMP550 Enterprise License

48 161 ₽с НДС 22 %

Под заказ, срок уточняется

P550 Ultimate License

Партномер 44980 Арт. NIPMP550 Ultimate License

72 241 ₽с НДС 22 %

Под заказ, срок уточняется

Wi-Tek WI-PS302G-UPS

Партномер 39995 Арт. NIPMWI-PS302G-UPS

4 722 ₽с НДС 22 %

Под заказ, срок уточняется

Wi-Tek WI-POE11S-48V

Партномер 39167 Арт. NIPMWI-POE11S-48V

670 ₽с НДС 22 %

Под заказ, срок уточняется

Wi-Tek WI-PS310GF-I (v2)

Партномер 40599 Арт. NIPMWI-PS310GF-I (v2)

Цена по запросуназовём в КП

Под заказ

Wi-Tek WI-PS306GF-I (v2)

Партномер 40605 Арт. NIPMWI-PS306GF-I (v2)

Цена по запросуназовём в КП

Под заказ

102 700 ₽под заказ