B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
IPmatika

IPMATIKA IGW400

Партномер 65551 Арт. NIPMIGW400

Вес
0,15 кг
Размер
140*100*30 мм
Транспорт
SIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889
Питание
100-240В AC, 50-60 Гц, внешний БП 12 В
Переадресация по условию
нет ответа, когда занят, все вызовы
Кодеки
G.711A/U law, G.723.1, G.729 A/B, AMR, iLBC
Все характеристики (27)

Характеристики

Основное
БрендIPmatika
Код производителя65551
Артикул / IdNIPMIGW400
КатегорияКаталог
СостояниеНовое
Габариты и вес
Вес0,15 кг
Размер140*100*30 мм
Интерфейсы и разъёмы
ТранспортSIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889
Питание
Питание100-240В AC, 50-60 Гц, внешний БП 12 В
Технические характеристики
Переадресация по условиюнет ответа, когда занят, все вызовы
Поддержка протоколов VoIРSIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311
КодекиG.711A/U law, G.723.1, G.729 A/B, AMR, iLBC
Параметры сессийRFC4028 Session Timer, Early Media/Early Answer, DNS SRV/ A Query
Настройки голосагенерация комфортного шума, определение активации голоса, эхоподавление (G.168), адаптивный джиттер-буфер до 128 мс
Режимы DTMFSignal/RFC2833/In-band
Поддержка QoSVLAN 802.1Q, передача данных/голоса через VLAN, настройка VLAN, Layer3 QoS и DiffServ
Поддержка факсаT.38 и прямая передача (Pass-through), управление усилением факса,
Режимы вызоваDTMF и импульсный, программируемый звуковой сигнал хода вызова
Поддержка Caller IDDTMF/FSK CLI передача, переполюсовка
Максимальная длина кабеля5 км
Настройки параметров FXSпараметр вызова, параметр напряжения питания, параметр импеданса
Поддержка NATSTUN, статический/динамический NAT, RFC3581 NAT, rport, основной/резервный SIP сервер, исходящий прокси
Поддержка сетевых протоколовHTTP, HTTPS, Telnet, PPPoE/IPv4/IPv6 Digitmap
Настройка времениNTP/переход на летнее время
Рабочая температураот 0°C до 45°C
Температура храненияот -20°C до 85°C
Влажностьот 10% до 90% без конденсации

Габариты и вес — по данным поставщика, могут относиться к упаковке.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

Office Kit B2116

Партномер B2116 Арт. NOCD45500003510

10 661 ₽с НДС 22 %

В наличии

Tsc

TSC OP-P-BEM-006-0001

Партномер OP-P-BEM-006-0001 Арт. NOCD1000871646

10 655 ₽с НДС 22 %

В наличии

Hp

HP P26930-B21

Партномер P26930-B21 Арт. NOCD44000003548

10 603 ₽с НДС 22 %

В наличии

Похожие товары

Все товары категории

IPMATIKA IGW2E1

Партномер 65608 Арт. NIPMIGW2E1

98 044 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW1E1

Партномер 65602 Арт. NIPMIGW1E1

60 711 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW810

Партномер 65589 Арт. NIPMIGW810

24 889 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW410

Партномер 65583 Арт. NIPMIGW410

17 156 ₽с НДС 22 %

Под заказ, срок уточняется

10 667 ₽под заказ