B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
IPmatika

IPMATIKA IGW2E1

Партномер 65608 Арт. NIPMIGW2E1

Вес
0,6 кг
Размер
190*120*30 мм
Транспорт
UPD,TCP, TLS/SRTP*
Питание
100-240В AC @ DC 12В/1A
Одновременные вызовы
60 (Макс)
Кодеки
G.711a/μ law, G.729AB
Все характеристики (28)

Характеристики

Основное
БрендIPmatika
Код производителя65608
Артикул / IdNIPMIGW2E1
КатегорияКаталог
СостояниеНовое
Габариты и вес
Вес0,6 кг
Размер190*120*30 мм
Интерфейсы и разъёмы
ТранспортUPD,TCP, TLS/SRTP*
Питание
Питание100-240В AC @ DC 12В/1A
Технические характеристики
Одновременные вызовы60 (Макс)
Поддержка функцийLocal/Transparent Ring Back Tone, Overlapping Dialing, Voice Codecs Group, Access Rule Lists
Поддержка протоколовSIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311, RTP/RTCP, RFC2198, 1889, SIP-T, RFC3372, RFC3204, RFC3398
КодекиG.711a/μ law, G.729AB
Поддержка QoSVLAN 802.1P/802.1Q
Поддержка NATSTUN, статический/динамический NAT
ФаксT.38 и прямая передача (Pass-through), управление усилением факса
SIP-линииаккаунт/линия с регистрацией/VoIP-канал
Режим DTFMSignal/RFC2833/In-band
ПоддержкаISDN PRI 23B+D(T1), 30B+D(E1), NT или TE ITU-T Q.921, ITU-T Q.931, E1
Тип кадраDF, CRC-4, CRC_ITU
Коды линийE1: NRZ, CMI, AMI, HDB3
Поддержка сетевых протоколовHTTP, HTTPS, FTP, Telnet, PPPoE/IPv4/IPv6
БезопасностьCетевой экран
ДиагностикаPing/Tracert, тестовый захват сетевых пакетов, удалённый Syslog
ЖурналированиеУровни логирования: Отладка, Информация, Ошибки, Предупреждения, история вызовов через Syslog
Настройка времениNTP/Переход на летнее время
Рабочая температураот 0°C до 45°C
Температура храненияот -20°C до 80°C

Габариты и вес — по данным поставщика, могут относиться к упаковке.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе
Tsc

TSC ML341P-A001-0202

Партномер ML341P-A001-0202 Арт. NOCD45500079154

97 024 ₽с НДС 22 %

В наличии

Synology RX426

Партномер RX426 Арт. NOCD45500277316

99 380 ₽с НДС 22 %

В наличии

Похожие товары

Все товары категории

IPMATIKA IGW400

Партномер 65551 Арт. NIPMIGW400

10 667 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW1E1

Партномер 65602 Арт. NIPMIGW1E1

60 711 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW810

Партномер 65589 Арт. NIPMIGW810

24 889 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW410

Партномер 65583 Арт. NIPMIGW410

17 156 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW3200

Партномер 65577 Арт. NIPMIGW3200

55 111 ₽с НДС 22 %

Под заказ, срок уточняется

98 044 ₽под заказ