B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

D-Link DGS-1250-52X/RU/A1A

Партномер DGS-1250-52X/RU/A1A Арт. NOCD1000869137

Подробные характеристики уточним по партномеру в коммерческом предложении.

Характеристики

БрендD-Link
Код производителяDGS-1250-52X/RU/A1A
Артикул / IdNOCD1000869137
КатегорияСетевое оборудование
СостояниеНовое

Полные характеристики D-Link DGS-1250-52X/RU от производителя →

Характеристики производителя — D-Link DGS-1250-52X/RU

Аппаратное обеспечение
Процессор• 1 ГГц
Оперативная память• 256 MБ
Flash-память• 64 МБ
Интерфейсы• 48 портов 10/100/1000BASE-T • 4 порта 10GBase-X SFP+ • Консольный порт с разъемом RJ-45
Индикаторы• Power • Link/Activity/Speed (на порт) • Console • Fan Error
Кнопки• Кнопка Reset для перезагрузки устройства
Разъем питания• Разъем для подключения питания (переменный ток)
Установка• На стол • В 19-дюймовую стойку
Функционал
Стандарты и функции• IEEE 802.3 10Base-T (медная витая пара) • IEEE 802.3u 100Base-TX (медная витая пара) • IEEE 802.3u 100Base-FX (оптоволоконный кабель) • IEEE 802.3ab 1000Base-T (медная витая пара) • IEEE 802.3z 1000Base-X (оптоволоконный кабель) • IEEE 802.3ae 10GBase-X (оптоволоконный кабель) • IEEE 802.3az Energy-Efficient Ethernet • Автоматическое согласование скорости и режима дуплекса • Управление потоком IEEE 802.3x • Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим• Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица• 176 Гбит/с
Метод коммутации• Store-and-forward
Размер таблицы МАС-адресов• 32K записей
Статические MAC-адреса• 256 записей
Макс. скорость перенаправления 64‑байтных пакетов• 130,95 Mpps
Буфер пакетов• 2 МБ
Jumbo-фрейм• 12 000 байт
Программное обеспечение
Функции уровня 2• Link Aggregation по стандарту 802.3ad - Макс. 8 групп на устройство/8 портов на группу • LLDP • Spanning Tree Protocol - 802.1D Spanning Tree (STP) - 802.1w Rapid Spanning Tree (RSTP) - 802.1s Multiple Spanning Tree (MSTP) - BPDU Filtering на порт - BPDU Protection - Root Guard (Restriction) - Фильтрация TCN-уведомлений • Loopback Detection (LBD) • ERPS (Ethernet Ring Protection Switching) v1/v2 • L2PT (L2 Protocol Tunneling) • Зеркалирование портов (SPAN/RSPAN) - One-to-One - Many-to-One - Поддержка 4 групп зеркалирования - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях • Управление потоком - 802.3x - Предотвращение блокировок HOL • Настраиваемый интерфейс MDI/MDIX
Многоадресная рассылка уровня 2• IGMP Snooping - IGMP v1/v2 Snooping - Поддержка 256 групп - Поддержка до 64 статических многоадресных групп - IGMP Snooping на VLAN - IGMP Snooping Querier - IGMP Snooping Fast Leave - IGMP AAA (Authentication, Authorization, Accounting) - Ограничение многоадресной IP-рассылки (IGMP filtering) - Report suppression - Mrouter-порты
VLAN• 802.1Q • Группы VLAN (макс. 4094 статические VLAN-группы) • 802.1v protocol VLAN • MAC-based VLAN • ISM VLAN (Multicast VLAN) • Private VLAN • VLAN Trunking • Voice VLAN • Double VLAN (Q-in-Q) - Q-in-Q на основе портов - Selective Q-in-Q
DHCP• DHCP-сервер • DHCP Relay - DHCP Relay, опция 82 - DHCP Relay User-defined для опции 82 - DHCP Local Relay • DHCP-клиент
Качество обслуживания (QoS)• На основе 802.1p • 8 очередей на порт • Обработка очередей - WRR - WFQ - Strict Priority • Управление полосой пропускания - На основе порта (входящий/исходящий трафик) • QoS на основе - Очередей приоритетов 802.1p - DSCP - MAC-адреса - EtherType - IP-адреса - Типа протокола - ToS - Номера порта TCP/UDP - VLAN ID - Packet Content (PCF) - Расписания
Функции уровня 3• IP-интерфейс - Поддержка 16 интерфейсов • ARP - Макс. 256 записей ARP - 128 статических записей ARP • IPv6 ND: статические и динамические записи • Статическая маршрутизация - Поддержка 128 статических маршрутов IPv4 - Поддержка 64 статических маршрутов IPv6 • RIPv1/v2 • OSFPv2
Списки управления доступом (ACL)• Макс. количество списков доступа: 128 • Привязка правила к 1 порту • Привязка 2 списков к 1 порту • ACL на основе MAC-адреса - Приоритета 802.1p - VLAN - MAC-адреса - EtherType • ACL на основе IPv4-адреса - IP-адреса - DSCP - Типа протокола - Номера TCP/UDP-порта • ACL на основе IPv6-адреса - IP-адреса - DSCP - Типа протокола - Номера TCP/UDP-порта - Класса IPv6-трафика • ACL на основе User Defined Packet Content
Безопасность• Защита от широковещательного/многоадресного/одноадресного шторма • Сегментация трафика • SSH - Поддержка SSH v2 - Поддержка доступа IPv4/IPv6 • SSL - Поддержка TLS 1.0/1.1/1.2 - Поддержка доступа IPv4/IPv6 • Предотвращение атак DoS • Предотвращение атак BPDU • Port Security - До 64 MAC-адресов на порт • IP-MAC-Port Binding (IMPB) • IP Source Guard • DHCP Snooping • CPU Interface Filtering • PPPoE Circuit ID Insertion • DHCP Relay Option 82 • Проверка ARP-пакетов (ARP-валидация) - Макс. количество записей: 64 • Проверка IPv4-пакетов - Макс. количество записей: 127 • Проверка IPv6-пакетов - Макс. количество записей: 63 • Возможность разграничения доступа к коммутатору на основе MAC-/IP-адресов
AAA• Аутентификация/авторизация на основе локальной базы/группы серверов RADIUS/ группы серверов TACACS+ • Учет на основе группы серверов RADIUS/группы серверов TACACS+ • Поддержка IPv6-адреса RADIUS/сервера TACACS+
OAM• Диагностика кабеля • Функция цифрового мониторинга (DDM) для SFP-портов
Управление• Web-интерфейс на русском и английском языках - Поддержка доступа IPv4/IPv6 - Поддержка SSL (HTTPS) • Интерфейс командной строки CLI (Telnet/SSH/Console) • Telnet-сервер для IPv4/IPv6 • Telnet-клиент для IPv4/IPv6 • FTP-клиент • TFTP-клиент • SNMP - Поддержка v1/v2c/v3 - Поддержка доступа IPv4/IPv6 • SNMP-уведомления (traps) • Обновление ПО • Поддержка двух версий ПО • Скачивание/загрузка файла конфигурации • Поддержка двух версий конфигураций • Автоматическая загрузка файла конфигурации/файла обновления ПО с сервера (Auto Provision) - Поддержка авторизации на HTTP- и FTP-серверах • BootP/DHCP-клиент • Настройка времени - SNTP - Вручную • Системный журнал - Журналирование событий - Журналирование вводимых команд - Передача журнала на удаленный сервер • Утилиты ping и traceroute для IPv4/IPv6 • Расписание для автоматической перезагрузки • Настраиваемые уровни привилегий для пользователей и отдельных команд • Шифрование паролей • Trusted Host
Стандарты MIB• RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493 Bridge MIB • RFC1157, RFC2573, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578 • Interface Group MIB • Private MIB
Стандарты RFC• RFC791 IP • RFC768 UDP • RFC793 TCP • RFC792 ICMPv4 • RFC2463, RFC4443 ICMPv6 • RFC826 ARP • RFC2573 SNMP Applications • RFC2461, RFC4861 Neighbor Discovery for IPv6 • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC) • RFC2464 IPv6 over Ethernet and definition • RFC4291 IPv6 Addressing Architecture • RFC2893, RFC4213 IPv4/IPv6 dual stack function
Физические параметры
Размеры (Д x Ш x В)• 440 x 210 x 44 мм
Вес• 3,01 кг
Условия эксплуатации
Питание• 100-240 В переменного тока, 50/60 Гц
Макс. потребляемая мощность• 51 Вт/100 В • 51,2 Вт/240 В
Потребляемая мощность в режиме ожидания• 23 Вт/100 В • 23,5 Вт/240 В
Тепловыделение• 173,91 БТЕ/час (100 В) • 174,592 БТЕ/час (240 В)
MTBF (часы)• 589 984,72
Уровень шума• При высокой скорости вентилятора: 50,7 дБ • При низкой скорости вентилятора: 39 дБ
Система вентиляции• 1 вентилятор
Температура• Рабочая: от -5 до 50 °C • Хранения: от -20 до 70 °C
Влажность• При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата

Источник — D-Link: страница D-Link DGS-1250-52X/RU на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

D-Link DEM-424XT

Партномер DEM-424XT Арт. NOCD1000412590

44 500 ₽с НДС 22 %

В наличии

Похожие товары в категории «Сетевое оборудование»

Все товары категории

D-Link DWL-8620APE/A1A

Партномер DWL-8620APE/A1A Арт. NOCD1000869121

25 183 ₽с НДС 22 %

В наличии

Tenda A23

Партномер A23 Арт. NOCD1000868983

2 449 ₽с НДС 22 %

В наличии

Tenda AX12 Pro

Партномер AX12 Pro Арт. NOCD1000868982

Цена по запросуназовём в КП

Под заказ

FIBO FT-Q28-S28-E

Партномер FT-Q28-S28-E Арт. NOCD1000868922

12 145 ₽с НДС 22 %

В наличии

OSNOVO SW-5F-I

Партномер SW-5F-I Арт. NOCD1000869149

Цена по запросуназовём в КП

Под заказ

SNR

SNR SNR-PDU-D-18A06B-32L3

Партномер SNR-PDU-D-18A06B-32L3 Арт. NOCD1000869362

Цена по запросуназовём в КП

Под заказ

Mellanox MFS1S00-H005V

Партномер MFS1S00-H005V Арт. NOCD3000002291

Цена по запросуназовём в КП

Под заказ

H3C

H3C ADP060-55V-PoE-GL

Партномер ADP060-55V-PoE-GL Арт. NOCD3000002328

Цена по запросуназовём в КП

Под заказ

Цена по запросупод заказ