B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор D-Link DGS-1210-28XS/ME/B2A

Партномер DGS-1210-28XS/ME/B2A Арт. NOCD1000720476

Подробные характеристики уточним по партномеру в коммерческом предложении.

Характеристики

БрендD-Link
Код производителяDGS-1210-28XS/ME/B2A
Артикул / IdNOCD1000720476
КатегорияСетевое оборудование
СостояниеНовое

Полные характеристики D-Link DGS-1210-28XS/ME от производителя →

Характеристики производителя — D-Link DGS-1210-28XS/ME

Аппаратное обеспечение
Аппаратная версия• B1, B2*
Интерфейсы• 24 порта 100/1000Base-X SFP • 4 порта 10GBase-X SFP+ • Автоопределение MDI/MDIX для всех портов на основе витой пары
Индикаторы• Power (на устройство) • Console (на устройство) • Link/Active/Speed (на порт) • Fan Error • RPS
Сетевые кабели• UTP категории 5, 5e (макс. 100 м)
Разъем питания• Разъем для подключения питания (переменный ток) • Разъем для подключения RPS1
Размер• Для установки в стандартную 19-дюймовую стойку, высота 1U
Консольный порт• RJ-45
Производительность
Коммутационная матрица• 128 Гбит/с
Скорость перенаправления 64-байтных пакетов• 95,24 Mpps
Таблица MAC-адресов• 16K записей
Объем оперативной памяти• 256 МБ DDR3
Буфер пакетов• 1,5 МБ
Flash-память• 32 МБ
Jumbo-фрейм• 9216 байт
Программное обеспечение
Стандарты и функции• IEEE 802.3 10Base-T Ethernet (медная витая пара) • IEEE 802.3u 100Base-TX Fast Ethernet (медная витая пара) • IEEE 802.3ab 1000Base-T Gigabit Ethernet (медная витая пара) • IEEE 802.3az • Автосогласование • Управление потоком IEEE 802.3x • IEEE802.3ae 10 Gigabit Ethernet
Функции уровня 2• Таблица MAC-адресов: 16K записей • Spanning Tree Protocol • 802.1D STP • 802.1w RSTP • 802.1s MSTP • Фильтрация BPDU • Root restriction • Функция обнаружения петель Loopback detection • Зеркалирование портов • Поддержка 1 группы зеркалирования • Режимы: One-to-One, Many-to-One, Flow-based (ACL) для входящего трафика • L2 Protocol Tunneling (L2PT) • Link aggregation • Совместимость с 802.3ad • Макс. 8 групп, 8 групп на устройство • ERPS • RSPAN • sFlow • Хранение двух образов программного обеспечения (dualimage)
Многоадресная рассылка уровня 2• IGMP Snooping - GMP v1/v2 snooping, v3 awareness - Фильтрация/аутентификация IGMP - Поддержка 1024 групп - IGMP snooping fast leave на основе VLAN/узла - Report suppression - IGMP Querier • MLD snooping - MLD v1, MLD v2 awareness - Поддержка 1024 групп • IGMP Proxy
VLAN• 802.1Q tagged VLAN • Группы VLAN: • Макс. 4094 групп • VLAN на основе порта • GVRP • Asymmetric VLAN • Макс. 256 динамических VLAN • 802.1v protocol VLAN • VLAN trunking • VLAN на основе MAC-адреса • Double VLAN (Q-in-Q) ­ - Q-in-Q на основе порта ­ - Q-in-Q Selective • VLAN Translation • ISM VLAN • Voice VLAN
Функции уровня 3• Макс. 256 записей ARP • Поддержка 255 статических записей ARP • Поддержка Gratuitous ARP • Количество IP интерфейсов: 4 • Маршрут по умолчанию • Статическая маршрутизация: - Поддержка 60 статических маршрутов IPv4 - Поддержка 30 статических маршрутов IPv6
Качество обслуживания (QoS)• CoS на основе: • Порта коммутатора • Очередей приоритетов 802.1p • VLAN ID • MAC-адреса • IPv4/IPv6-адреса • DSCP • TOS • Типа протокола • TCP/UDP-порта • Класса IPv6-трафика • Управление полосой пропускания: • На основе порта (входящее, с шагом до 64 Кбит/с) • На основе потока (входящее, с шагом до 64 Кбит/с) • Для выходной очереди (с шагом до 64 Кбит/с) • Обработка очередей: • Strict Priority • Weighted Round Robin (WRR) • 8 выходных очередей
Списки управления доступом (ACL)• ACL на основе: - Порта коммутатора - Очередей приоритетов 802.1p - VLAN ID - MAC-адреса - Ether type - TOS - IPv4/v6-адреса - DSCP - Типа протокола - Номера TCP/UDP-порта для IPv4/IPv6 - ICMP - Класса IPv6-трафика - На основе содержимого пакета • До 768 правил доступа для входящего трафика • Действие ACL (разрешить/запретить/зеркалирование) • ACL по расписанию • Статистика ACL • Фильтрация интерфейса CPU
AAA• 802.1X • Управление доступом на основе узла • Управление доступом на основе порта • Guest VLAN • Ведение учетных записей RADIUS/TACACS+ • RADIUS/TACACS+ accounting • 4 уровня учетной записи пользователя
Безопасность• SSH v2 • SSL v1/2/3 • Port Security (поддержка до 64 MAC-адресов на порт) • Обнаружение проблем, связанных с совпадением сетевых адресов • Привязка IP-MAC-Port Binding (IMPB) (IPv4/IPv6) - ND Snooping - Проверка пакетов IP (Ipv4/IPv6) - DHCP Snooping (IPv4/IPv6) • Защита от широковещательного/многоадресного/одноадресного шторма • D-Link Safeguard Engine • DHCP Server Screening (IPv4/IPv6) • RA Screening (IPv6) • Фильтрация DHCP-клиентов • Защита от атак BPDU • Предотвращение атак DoS • Сегментация трафика
OAM• 802.3ah Ethernet Link OAM (EFM) • Поддержка 802.3ah link layer remote loopback and discovery (Системный журнал и SNMP) • 802.3ah D-Link extension: D-link Unidirectional Link Detection (DULD), (Системный журнал и SNMP) • Диагностика кабеля • Функция цифрового контроля параметров трансивера DDM (Digital Diagnosics Monitoring) • 802.1ag CFM
Управление• Web-интерфейс (поддержка IPv4/IPv6) • Интерфейс командной строки (CLI) • Telnet-сервер/клиент (поддержка IPv4/IPv6) • TFTP-клиент (поддержка IPv4/IPv6) • Регистрация команд • SNMP v1/v2c/v3 • SNMP Traps • Системный журнал • RMON v1 • RMON v2 • LLDP • BootP/DHCP-клиент • Автоматическая настройка DHCP • Конфигурационный файл в текстовом формате • Trusted host • DHCP relay (IPv4/IPv6) • DHCP relay agent/local relay • DHCP relay option 12, 37, 38 • DHCP relay option 82 • Добавление тега PPPoE Circuit-ID • Trap/alarm/log severity control • Мониторинг CPU • SNTP • LLDP • Команды отладки • Восстановление пароля • Шифрование пароля • До 14 одновременных сессий telnet/ssh/console • FTP-клиент (поддержка IPv4/IPv6)
MIB• RFC1213 MIB II • RFC1493 Bridge MIB • RFC1907 SNMPv2 MIB • RFC1757, 2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB • RFC2674,4363 802.1p MIB • RFC 2233, 2863 IF MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC 2925 ping & traceroute MIB • Private MIB • D-Link Zone Defense MIB
IETF• RFC768 UDP • RFC791 IP • RFC792 ICMPv4 • RFC2463, 4443 ICMPv6 • RFC793 TCP • RFC826 ARP • RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6 • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) • RFC2571, RFC2572, RFC2573, RFC2574 SNMP
IPv6• RFC1981 Path MTU Discovery • RFC2460 IPv6 • RFC2461, 4861 Neighbor Discovery • RFC2462, 4862 IPv6 Stateless Address Auto-configuration • RFC2464 IPv6 Neighbor over Ethernet and definition • RFC3513, 4291 IPv6 addressing architecture • RFC2893, 4213 IPv4/IPv6 dual stack
Физические параметры
Размеры• 440 мм x 210 мм x 44 мм
Вес• 2,96 кг
Условия эксплуатации
Питание на входе• 100-240 В переменного тока, 50-60 Гц
MTBF (часы)• 243 237
Уровень шума• 48,9 дБ
Тепловыделение• 115,17 БТЕ/час
Макс. потребляемая мощность• 33,4 Вт/16,7 Вт (в режиме ожидания)
Система вентиляции• 2 вентилятора Smart
Температура• Рабочая: от -30 до 50 °C • Хранения: от -40 до 70 °C
Влажность• При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата
Прочее
EMI• CE
Безопасность• CB • LVD

Источник — D-Link: страница D-Link DGS-1210-28XS/ME на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

D-Link DEM-410X/A3A

Партномер DEM-410X/A3A Арт. NOCD1000037223

49 224 ₽с НДС 22 %

В наличии

Похожие товары в категории «Сетевое оборудование»

Все товары категории
FS

FS SFP-25GSR-85(71007)

Партномер SFP-25GSR-85(71007) Арт. NOCD7000016322

7 197 ₽с НДС 22 %

В наличии

FS

FS SFP-25GMSR-85(111039)

Партномер SFP-25GMSR-85(111039) Арт. NOCD7000016323

Цена по запросуназовём в КП

Под заказ

Patchwork 77190010

Партномер 77190010 Арт. NOCDЕАЭС000304

Цена по запросуназовём в КП

Под заказ

Zyxel XS3800-28

Партномер XS3800-28-ZZ0101F Арт. NOCD1000503375

Цена по запросуназовём в КП

Под заказ

ZyXEL DAC10G-1M-ZZ0103F

Партномер DAC10G-1M-ZZ0103F Арт. NOCD1000579593

4 955 ₽с НДС 22 %

В наличии

SNR

SNR SNR-SFP-C51-60

Партномер SNR-SFP-C51-60 Арт. NOCD1000808150

5 801 ₽с НДС 22 %

В наличии

ZyXEL NWA50AXPRO-EU0102F

Партномер NWA50AXPRO-EU0102F Арт. NOCD1000708974

Цена по запросуназовём в КП

Под заказ

50 936 ₽в наличии