Характеристики
| Основное | |
|---|---|
| Бренд | Yeastar |
| Код производителя | 17473 |
| Артикул / Id | NIPMS412 |
| Категория | Сетевое оборудование |
| Состояние | Новое |
| Процессор | |
| Модель процессора | Freescale i.MX 6SoloLite 1GHz ARM Cortex-A9 |
| Память | |
| Оперативная память | 0,5 ГБ |
| Питание | |
| Мощность | 9 Вт |
| Питание | DC 12В 3.33A |
| Габариты и вес | |
| Вес | 0,68 кг |
| Размер | 290х180х33 мм |
| Интерфейсы и разъёмы | |
| Транспорт | UDP, TCP, TLS |
| LAN | 1 (10/100/1000 Мб/с) |
| Технические характеристики | |
| Пользователей | до 20 внутренних абонентов |
| Одновременные вызовы | 8 |
| Голосовая почта | 5000 мин на встроенную flash-память. |
| Протокол | SIP 2.0 (RFC3261) и IAX2 |
| Аудиокодеки | G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC |
| Видеокодеки | H263, H263P, H264, MPEG4 |
| Факс | Т.30, Т.37, Т.38, G.711 Passthrough |
| Режим DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| 2 режима работы с сетью | Статический IP и Динамический IP (DHCP) |
| Flash | 4 ГБ |
| WAN | 1 (10/100/1000 Мб/с) |
Габариты и вес — по данным поставщика, могут относиться к упаковке.
Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.