Характеристики
| Основное | |
|---|---|
| Бренд | Yeastar |
| Код производителя | 73055 |
| Артикул / Id | NIPMP520 |
| Категория | Сетевое оборудование |
| Состояние | Новое |
| Процессор | |
| Процессор | Apple M4 |
| Память | |
| Оперативная память | 2 ГБ |
| Питание | |
| Мощность | 1,8 Вт |
| Питание | AC100–240 В ~ 50/60 Гц, DC 12 В 1 А макс. |
| Габариты и вес | |
| Вес | 0,3 кг |
| Размер | 160 × 160 × 30 мм |
| Интерфейсы и разъёмы | |
| Транспорт | UDP, TCP, TLS |
| LAN | 1 (10/100 Мбит/с) |
| Технические характеристики | |
| Пользователей | до 20 внутренних абонентов. |
| Одновременные вызовы | до 10. |
| Внимание | интерфейсные модули в комплект поставки не входят! |
| Протокол | SIP 2.0 (RFC3261) |
| Аудиокодеки | G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, OPUS |
| Видеокодеки | H263, H263P, H264, MPEG4, VP8 |
| Факс | Т.38, G.711 Passthrough |
| Режим DTMF | In-band, RFC4733, RFC2833, SIP INFO |
| 2 режима работы с сетью | статический IP и динамический IP (DHCP) |
| Flash | 4 ГБ |
| Карта памяти | Micro SD (TF) (до 64 ГБ) |
| WAN | 1 (10/100 Мбит/с) |
Габариты и вес — по данным поставщика, могут относиться к упаковке.
Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.