B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор D-Link Управляемый L2+ коммутатор, 8x10GBase-T, 2x10GBase-X SFP+, CLI, Web-интерфейс, SNMP, консольный порт RJ-45

Партномер DXS-1210-10TS/B2A Арт. NTRN56999018

Количество портов
10
Поддержка PoE
Нет
Управление
Управляемый
Скорость портов
10 Гбит/с
Все характеристики (9)

Характеристики

Основное
БрендD-Link
Код производителяDXS-1210-10TS/B2A
Артикул / IdNTRN56999018
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Количество портов10
Поддержка PoEНет
УправлениеУправляемый
Скорость портов10 Гбит/с

Полные характеристики D-Link DXS-1210-10TS от производителя →

Характеристики производителя — D-Link DXS-1210-10TS

Общие
Аппаратная версия• B1, B2
Аппаратное обеспечение
Процессор• 800 МГц
Оперативная память• 256 МБ
Flash-память• 128 МБ
Интерфейсы• 8 портов 100/1000/2.5G/5G/10GBase-T • 2 порта 10GBase-X SFP+ • Консольный порт с разъемом RJ-45
Индикаторы• Power • Fan Error • Console • Link/Activity/Speed (на порт 10GBase-T и 10GBase-X SFP+)
Кнопки• Кнопка Reset
Сетевые кабели для 10GBase-T• Кат. 6 (макс. 30 м) • Кат. 6A или кат. 7 (макс. 100 м)
Разъем питания• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции• IEEE 802.3u 100Base-TX • IEEE 802.3ab 1000Base-T • IEEE 802.3bz 2.5GBase-T • IEEE 802.3bz 5GBase-T • IEEE 802.3an 10GBase-T • IEEE802.3z 1000Base-X • IEEE 802.3ae 10GBase-X • Автоматическое определение MDI/MDIX на всех медных портах
Производительность
Коммутационная матрица• 200 Гбит/с
Метод коммутации• Store-and-forward
Размер таблицы MAC-адресов• 32K записей
Макс. скорость перенаправления 64-байтных пакетов• 148,8 Mpps
Буфер пакетов• 2 МБ
Jumbo-фрейм• 10 КБ
Программное обеспечение
Функции уровня 2• Таблица MAC-адресов - До 32K записей • Статические MAC-адреса - 1K записей • IGMP Snooping - IGMP v1/v2 Snooping - IGMP v3 awareness - Поддержка до 384 IGMP-групп - Поддержка до 128 статических многоадресных групп - Per VLAN IGMP Snooping - IGMP Snooping Fast Leave на основе узла • MLD Snooping - MLD v1 Snooping - MLD v2 Awareness - Поддержка до 384 MLD-групп - Поддержка до 128 статических адресов многоадресной рассылки - MLD Snooping Fast Leave на основе узла • LLDP • LLDP-MED • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Root Guard (Restriction) • Управление потоком - 802.3x - Предотвращение блокировок HOL • Зеркалирование портов - One-to-One - Many-to-One - Поддержка зеркалирования для входящего/исходящего/трафика в обоих направлениях • Link Aggregation - 802.1AX - 802.3ad - Макс. 8 групп на устройство/8 портов на группу • Loopback Detection • ERPS (Ethernet Ring Protection Switching)
VLAN• 802.1Q • VLAN на основе портов • Группы VLAN: 4K • Auto Voice VLAN • Auto Surveillance VLAN • GVRP • Asymmetric VLAN
Качество обслуживания (QoS)• CoS на основе: - Очередей приоритетов 802.1p - DSCP • 802.1p • 8 очередей на порт • Механизмы обработки очередей: - Strict - Weighted Round Robin (WRR) • Управление полосой пропускания - На основе порта (входящее/исходящее, с минимальным шагом 64 Кбит/с)
Функции уровня 3• IP-интерфейс - Поддержка 8 интерфейсов IPv4/v6 • ARP - 768 статических записей ARP • Маршрут по умолчанию • IPv6 Neighbor Discovery (ND) • Статическая маршрутизация - Макс. 64 записи статических маршрутов IPv4 - Макс. 64 записи статических маршрутов IPv6
Списки управления доступом (ACL)• Макс. количество списков доступа: 50 • Макс. количество правил ACL: 256 • Макс. количество ACL на VLAN: 50 • ACL на основе: - Очередей приоритетов 802.1p - VLAN - MAC-адреса - Ether Type - IP-адреса - DSCP - Типа протокола - Номера TCP/UDP-порта - Метки потока IPv6
Безопасность• Защита от широковещательного/многоадресного/одноадресного шторма • D-Link Safeguard Engine • DHCP Server Screening • Port Security - Поддержка до 6656 MAC-адресов на порт • Обнаружение проблем, связанных с совпадением сетевых адресов • Сегментация трафика • SSL - Поддержка v1/v2/v3 - Поддержка IPv4/IPv6 • Предотвращение атак DoS • SSH
OAM• Диагностика кабеля
AAA• Аутентификация 802.1X - Динамическое назначение VLAN - Назначение политики Identity-driven (VLAN/ACL/QoS) - Поддержка локальной базы/RADIUS-сервера - Управление доступом на основе портов - Управление доступом на основе узлов - Поддержка EAP, OTP, TLS, TTLS, PEAP • RADIUS-сервер с поддержкой протокола IPv4/IPv6 • Сервер TACACS+ с поддержкой протокола IPv4/IPv6 • Guest VLAN • Аутентификация для доступа к управлению
Управление• Web-интерфейс • Полноценный CLI • Telnet-сервер • TFTP-клиент • Настройка MDI/MDIX • SNMP - Поддержка v1/v2c/v3 • SNMP Trap • LLDP • LLDP-MED • Системный журнал • BootP/DHCP-клиент • SNTP • ICMPv6 • IPv4/v6 Dual Stack • Автоматическая настройка DHCP1 • RMON v1 • Trusted Host • DHCP relay2 • Поддержка нескольких версий ПО • Поддержка нескольких версий конфигурации • Команды отладки
Технология Green V3.0• Экономия электроэнергии за счет: - Определения статуса соединения - Выключения индикаторов - Выключения портов - Использования спящего режима
Стандарты MIB/RFC• RFC 2021 RMONv2 MIB • RFC 2460 IPv6 • RFC 2461, RFC 4861 Neighbor Discovery for IPv6 • RFC 2462, RFC 4862 IPv6 Stateless Address Auto-configuration • (SLAAC) • RFC 2463, RFC 4443 ICMPv6 • RFC 2464 IPv6 over Ethernet and definition • RFC 2465 IPv6 MIB • RFC 2466 ICMPv6 MIB • RFC 2474, RFC 3168, RFC 3260 Definition of the DS Field in the • IPv4 and IPv6 Headers • RFC 2571 SNMP Framework • RFC 2572 SNMP Message Processing and Dispatching • RFC 2573 SNMP Applications • RFC 2574 User-based Security Model for SNMPv3 • RFC 2618 RADIUS Authentication Client MIB • RFC 2668 802.3 MAU MIB • RFC 2674, RFC 4363 802.1p MIB • RFC 271, RFC 1757, RFC 2819 RMON MIB • RFC 2893, RFC 4213 IPv4/IPv6 dual stack function • RFC 2925 Ping & TRACEROUTE MIB • RFC 3513, RFC 4291 IPv6 Addressing Architecture • RFC 4022 MIB for TCP • RFC 4113 MIB for UDP • RFC 4293 IPv6 SNMP Mgmt Interface MIB • RFC 4884 Extended ICMP to Support Multi-Part Messages • RFC 768 UDP • RFC 792 ICMPv4 • RFC 793 TCP • RFC 826 ARP
Физические параметры
Размеры (Д x Ш x В)• 330 x 200 x 44 мм
Вес• 2,165 кг
Условия эксплуатации
Питание• От 100 до 240 В переменного тока, 50/60 Гц
Максимальная потребляемая мощность• 43,26 Вт
Потребляемая мощность в режиме ожидания• 19,39 Вт
Тепловыделение• 43,23 Вт (147,6 БТЕ/час)
MTBF (часы)• 574 750,35
Уровень шума• При высокой скорости вентилятора: 49,3 дБ • При низкой скорости вентилятора: 33,3 дБ
Система вентиляции• 2 вентилятора Smart
Температура• Рабочая: от -5 до 50 °C • Хранения: от -40 до 70 °C
Влажность• При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата
Совместимое оборудование
SFP-трансиверы• DGS-712 • DEM-310GT • DEM-311GT • DEM-312GT2 • DEM-314GT • DEM-315GT
WDM SFP-трансиверы• DEM-330T/3KM • DEM-330R/3KM • DEM-330T/10KM • DEM-330R/10KM • DEM-331T/20KM • DEM-331R/20KM • DEM-331T/40KM • DEM-331R/40KM
SFP+ трансиверы• DEM-431XT • DEM-432XT • DEM-433XT • DEM-434XT • DEM-435XT
WDM SFP+ трансиверы• DEM-436XT-BXD/20KM • DEM-436XT-BXU/20KM • DEM-436XT-BXD/40KM • DEM-436XT-BXU/40KM
Кабели 10G SFP+• DEM-CB100S • DEM-CB300S • DEM-CB700S
Прочее
Безопасность• cUL • CB • BSMI
EMI/EMC• CE • FCC • IC • RCM • VCCI • BSMI

Источник — D-Link: страница D-Link DXS-1210-10TS на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие товары в категории «Сетевое оборудование»

Все товары категории

Уценённый: царапины, потёртости

Инжектор Ubiquiti POE 24V

Партномер POE-24-12W-NNC-001 Арт. NTRN56998721

Цена по запросуназовём в КП

Под заказ

55 490 ₽в наличии