B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор D-Link Управляемый L2 коммутатор, 8х1000Base-T, 2хCombo 1000Base-T/SFP, защита от статического электричества до 6 кВ, CLI

Партномер DGS-1100-10/ME/A2A Арт. NTRN56771832

Количество портов
10
Поддержка PoE
Нет
Управление
Управляемый
Скорость портов
1 Гбит/с
Все характеристики (9)

Характеристики

Основное
БрендD-Link
Код производителяDGS-1100-10/ME/A2A
Артикул / IdNTRN56771832
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Количество портов10
Поддержка PoEНет
УправлениеУправляемый
Скорость портов1 Гбит/с

Полные характеристики D-Link DGS-1100-10/ME от производителя →

Характеристики производителя — D-Link DGS-1100-10/ME

Аппаратное обеспечение
Оперативная память• 128 МБ
Flash-память• 16 МБ
Интерфейсы• 8 портов 10/100/1000Base-T • 2 комбо-порта 100/1000Base-T/SFP
Индикаторы• Power • Link/Activity/Speed (на порт)
Кнопки• Кнопка Power • Кнопка Reset
Разъем питания• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции• IEEE 802.3 10Base-T • IEEE 802.3u 100Base-TX • IEEE 802.3ab 1000Base-T • IEEE 802.3az Energy-Efficient Ethernet • Управление потоком IEEE 802.3x
Производительность
Коммутационная матрица• 20 Гбит/с
Метод коммутации• Store-and-forward
Размер таблицы МАС-адресов• 8K записей
Макс. скорость перенаправления 64-байтных пакетов• 14,88 Mpps
Буфер пакетов• 512 КБ
Jumbo-фрейм• До 10 Кбайт
Программное обеспечение
Функции уровня 2• Таблица MAC-адресов: 8K • Управление потоком - 802.3x - Предотвращение блокировок HOL • Функция Loopback Detection • Зеркалирование портов - One-to-One, Many-to-One - Поддержка 4 групп зеркалирования
Многоадресная рассылка уровня 2• IGMP Snooping - IGMP v1/v2 Snooping, v3 Awareness - Поддержка 256 групп - IGMP Snooping Fast Leave на основе порта • Аутентификация IGMP • MLD Snooping - MLD v1/v2 Snooping - Поддержка 256 групп MLD Snooping (используемых совместно с IGMP Snooping) - MLD Snooping Fast Leave на основе узла - Limited IP Multicast (Ограничение многоадресной рассылки по IP-адресам)
VLAN• 802.1Q Tagged VLAN • Группы VLAN - Поддержка 128 статических групп VLAN • Управляющий VLAN • VLAN на основе порта • ISM VLAN • Double VLAN (Q-in-Q) - Q-in-Q на основе порта
Качество обслуживания (QoS)• 8 очередей на порт • Обработка очередей - Strict Priority - Weighted Round Robin (WRR) • CoS на основе: - 802.1p - DSCP • Управление полосой пропускания - На основе порта (входящее/исходящее, с минимальным значением 16 кбит/с)
Списки управления доступом (ACL)• ACL на основе: - Порта коммутатора - Приоритета 802.1p - VLAN ID - MAC-адреса - Ether Type - TOS - IPv4/v6-адреса - DSCP - Типа протокола - Номера TCP/UDP-порта для IPv4/IPv6 - ICMP - Класса IPv6-трафика • Фильтрация интерфейса CPU • До 150 профилей и 250 правил доступа для входящего трафика
Безопасность• Port Security - Поддержка до 64 MAC-адресов на порт • Сегментация трафика • Защита от широковещательного/многоадресного/ одноадресного шторма • D-Link Safeguard Engine • SSH
OAM• Диагностика кабеля • 802.3ah • 802.3ah D-Link Unidirectional Link Detection (DULD)
AAA• Аутентификация 802.1X - Управление доступом на основе порта/узла • Гостевой VLAN • Поддержка локальной базы/RADIUS-сервера • Поддержка учетных записей RADIUS/TACACS+ • 3 уровня прав доступа пользователей
Управление• Web-интерфейс • Интерфейс командной строки (CLI) • Telnet-сервер • TFTP-клиент • SNMP - Поддержка v1/v2c/v3 • SNMP Traps • Системный журнал • RMON v1: - Поддержка групп 1, 2, 3, 9 • LLDP • DHCP-клиент • DHCP Auto-Configuration • DHCP Relay для IPv4/IPv6 • DHCP Relay Option 37/82 • Добавление тега PPPoE Circult-ID • SNTP • Просмотр загрузки CPU • Шифрование паролей
Стандарты MIB/RFC• RFC768 UDP • RFC791 IP • RFC792,2463, 4443 ICMPv4 • RFC793 TCP • RFC826 ARP • RFC 2474, 3260 Definition of the DS Field in the IPv4 and IPv6 Header • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) • RFC2571, RFC2572, RFC2573, RFC2574 SNMP • RFC1981, RFC2460, RFC2461, 4861, RFC2462, 4862, RFC2464, RFC3513, 4291, RFC2893, 4213 • RFC1213 MIB II • RFC1493 Bridge MIB • RFC1907 SNMPv2 MIB • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB • RFC 2233, 2863 IF MIB • RFC 2618 RADIUS Authentication Client MIB • RFC2620 RADIUS Accounting Client MIB • Private MIB
Физические параметры
Размеры (Д x Ш x В)• 190 x 120 x 38 мм
Вес• 0,63 кг
Условия эксплуатации
Питание• 100-240 В переменного тока, 50/60 Гц с выходной мощностью 12В/1А
Максимальная потребляемая мощность• 7,9 Вт
Потребляемая мощность в режиме ожидания• 3,4 Вт
Тепловыделение• 7,9 Вт (26,97 БТЕ/час)
MTBF (часы)• 706 061
Уровень шума• 0 дБ
Система вентиляции• Пассивная
Температура• Рабочая: от -5 до 50 °C • Хранения: от -40 до 70 °C
Влажность• При эксплуатации: от 10% до 90% без конденсата • При хранении: от 5% до 90% без конденсата
Прочее
Безопасность• CE LVD • UL/cUL • CB • BSMI
EMI• CE Class В • FCC Class В • VCCI • BSMI

Источник — D-Link: страница D-Link DGS-1100-10/ME на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие товары в категории «Сетевое оборудование»

Все товары категории
8 886 ₽в наличии