B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
IPmatika

IPMATIKA IGW7200

Партномер 72727 Арт. NIPMIGW7200

Вес
6 кг
размер
440 х 410 х 44 мм;
транспорт
SIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889;
питание
100-240 В AC, 50-60 Гц, потребляемая мощность ~40 Вт;
переадресация по условию
по расписанию, нет ответа, когда занят, все вызовы;
кодеки
G.711A/U law, G.723.1, G.729 A/B, AMR, iLBC;
Все характеристики (27)

Характеристики

Основное
БрендIPmatika
Код производителя72727
Артикул / IdNIPMIGW7200
КатегорияКаталог
СостояниеНовое
Габариты и вес
Вес6 кг
размер440 х 410 х 44 мм;
Интерфейсы и разъёмы
транспортSIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889;
Питание
питание100-240 В AC, 50-60 Гц, потребляемая мощность ~40 Вт;
Технические характеристики
переадресация по условиюпо расписанию, нет ответа, когда занят, все вызовы;
поддержка протоколов VoIРSIP v2.0 (UDP/TCP), RFC3261 SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311;
кодекиG.711A/U law, G.723.1, G.729 A/B, AMR, iLBC;
параметры сессийRFC4028 Session Timer, Early Media/Early Answer, DNS SRV/ A Query;
настройки голосагенерация комфортного шума, подавление тишины, определение активации голоса, эхоподавление (G.168), адаптивный джиттер-буфер до 128 мс;
режимы DTMFSignal/RFC2833/In-band;
поддержка QoSVLAN 802.1Q, передача данных/голоса через VLAN, настройка VLAN, Layer3 QoS и DiffServ;
поддержка ФаксаT.38 и прямая передача (Pass-through), управление усилением факса, скорость передачи факса до 14.4 Кбит/с.
режимы вызоваDTMF и импульсный, программируемый звуковой сигнал хода вызова;
поддержка Caller IDDTMF/FSK CLI передача, переполюсовка;
максимальная длина кабеля5 км;
настройки параметров FXSпараметр вызова, параметр напряжения питания, параметр импеданса.
поддержка NATSTUN, статический/динамический NAT, RFC3581 NAT, rport, основной/резервный SIP-сервер, исходящий прокси;
поддержка сетевых протоколовHTTP, HTTPS, Telnet, PPPoE/IPv4/IPv6 Digitmap.
настройка времениNTP/переход на летнее время.
рабочая температура0~45 °C;
температура хранения-20~85 °C;
влажность10~90% без образования конденсата;

Габариты и вес — по данным поставщика, могут относиться к упаковке.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

Похожие товары

Все товары категории

IPMATIKA IGW4800

Партномер 72715 Арт. NIPMIGW4800

94 258 ₽с НДС 22 %

Под заказ, срок уточняется

Кронштейн для H1

Партномер 62793 Арт. NIPMWB108

Цена по запросуназовём в КП

Под заказ

VT

VT9200-D

Партномер 62956 Арт. NIPMVT9200-D

9 038 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW9600

Партномер 72733 Арт. NIPMIGW9600

175 720 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW12000

Партномер 72740 Арт. NIPMIGW12000

214 053 ₽с НДС 22 %

Под заказ, срок уточняется

IPMATIKA IGW14400

Партномер 72746 Арт. NIPMIGW14400

250 036 ₽с НДС 22 %

Под заказ, срок уточняется

135 138 ₽под заказ