B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

D-Link DMS-1100-10TP/A1A

Партномер DMS-1100-10TP/A1A Арт. NOCD1000679828

Подробные характеристики уточним по партномеру в коммерческом предложении.

Характеристики

БрендD-Link
Код производителяDMS-1100-10TP/A1A
Артикул / IdNOCD1000679828
КатегорияСетевое оборудование
СостояниеНовое

Полные характеристики D-Link DMS-1100-10TP от производителя →

Характеристики производителя — D-Link DMS-1100-10TP

Аппаратное обеспечение
Процессор• Marvell 98DX3236 (800 МГц) • Microsemi PD69208 (PoE)
Оперативная память• 256 МБ
Flash-память• 128 МБ
Интерфейсы• 8 портов 10/100/1000/2.5GBase-T с поддержкой PoE • 2 порта 10GBase-X SFP+
Индикаторы• Power • Fan Error • Link/Activity/Speed (на порт) • Состояние PoE
Кнопки• Кнопка Reset
Сетевые кабели для 2.5GBase-T• Кат. 5e (макс. 100 м)
Разъем питания• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции• IEEE 802.3 10Base-T • IEEE 802.3u 100Base-TX • IEEE 802.3ab 1000Base-T • IEEE 802.3bz 2.5GBase-T • IEEE802.3z 1000Base-X • IEEE 802.3ae 10GBase-X • IEEE 802.3az Energy Efficient Ethernet • Автоматическое определение MDI/MDIX на всех медных портах
Производительность
Коммутационная матрица• 80 Гбит/с
Метод коммутации• Store-and-forward
Макс. скорость перенаправления 64-байтных пакетов• 59,52 Mpps
Размер таблицы MAC-адресов• 16K записей
Буфер пакетов• 1,5 МБ
Jumbo-фрейм• 9 КБ
Программное обеспечение
Функции уровня 2• Управление потоком - 802.3x - Предотвращение блокировок HOL • IGMP Snooping - IGMP v1/v2/v3 Snooping - Поддержка до 192 групп (совместно с MLD Snooping) - IGMP Snooping Querier - IGMP Snooping Fast Leave • MLD Snooping - MLD v1/v2 Snooping - Поддержка до 192 групп (совместно с IGMP Snooping) - MLD Snooping Querier - MLD Snooping Fast Leave • Link Aggregation - 802.1AX - 802.3ad - Макс. 8 групп на устройство/8 портов на группу • Loopback Detection v4.07 • LLDP • LLDP-MED • Зеркалирование портов - One-to-One - Many-to-One - Поддержка зеркалирования для входящего/исходящего трафика • Статистика - Tx Ok - Tx Error - Rx Ok - Rx Error • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP • ERPS (Ethernet Ring Protection Switching) - G.8032 ERPS single ring - Макс. 16 узлов на кольцо
VLAN• 802.1Q • VLAN на основе портов • Auto Surveillance VLAN 2.01 • Voice VLAN • Asymmetric VLAN • Группы VLAN - 4094 группы VLAN - Макс. 4094 VLAN
Качество обслуживания (QoS)• 802.1p • 8 очередей на порт • Механизмы обработки очередей: - Strict - Weighted Round Robin (WRR) • Управление полосой пропускания - На основе порта (входящее/исходящее)
Безопасность• D-Link Safeguard Engine • Сегментация трафика • Защита от широковещательного/многоадресного/одноадресного шторма • Предотвращение атак DoS • SSLv3/TLS 1.2 - Поддержка IPv4/IPv6
OAM• Диагностика кабеля • Восстановление заводских настроек по умолчанию
AAA• Trusted Host
Управление• Web-интерфейс (поддержка IPv4/IPv6) • Мастер установки Smart Wizard • D-View 7 (EOL|EOS) • SNTP • SNMP - Поддержка v1/v2c • SNMP Trap • Системный журнал • BootP/DHCP-клиент • TFTP-клиент • D-Link Discovery Protocol (DDP) • Поддержка нескольких версий ПО • Поддержка нескольких версий конфигурации • Ping
Технология Green• Экономия электроэнергии за счет: - Выключения индикаторов - Определения статуса соединения - Выключения портов - Использования спящего режима - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
Стандарты MIB/RFC• RFC 768 UDP • RFC 791 IP • RFC 792 ICMP • RFC 793 TCP • RFC 826 ARP • RFC 1213 MIB II • RFC 1493 Bridge MIB • RFC 1907 SNMPv2 MIB • RFC 4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • PoE MIB
PoE
Стандарт PoE• IEEE 802.3af • IEEE 802.3at
Порты с поддержкой PoE• Порты 1-8
Бюджет мощности PoE• 240 Вт (макс. 30 Вт на порт PoE)
Физические параметры
Размеры (Д x Ш x В)• 440 x 250 x 44 мм
Вес• 3,43 кг
Условия эксплуатации
Питание• От 100 до 240 В переменного тока
Макс. потребляемая мощность• 293,4 Вт (функция PoE включена) • 38,1 Вт (функция PoE выключена)
Потребляемая мощность в режиме ожидания• 27,3 Вт
Тепловыделение• 283,19 Вт (966,86 БТЕ/час)
MTBF (часы)• 676 329
Уровень шума• При низкой скорости вентилятора: 42,1 дБ • При высокой скорости вентилятора: 50,1 дБ
Система вентиляции• 3 вентилятора Smart
Температура• Рабочая: от -5 до 50 °C • Хранения: от -40 до 70 °C
Влажность• При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата
Прочее
EMI• CE • FCC • C-Tick • VCCI • BSMI • CCC
Безопасность• cUL • CB • CE • CCC • BSMI

Источник — D-Link: страница D-Link DMS-1100-10TP на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

Похожие товары в категории «Сетевое оборудование»

Все товары категории

D-Link DIR-842/SRU/S1A

Партномер DIR-842/SRU/S1A Арт. NOCD1000679780

Цена по запросуназовём в КП

Под заказ

D-Link DKVM-CB/B1A

Партномер DKVM-CB/B1A Арт. NOCD1000679806

789 ₽с НДС 22 %

В наличии

D-Link DIS-RK200G

Партномер DIS-RK200G Арт. NOCD1000679797

1 447 ₽с НДС 22 %

В наличии

D-Link DIS-200G-12S/A1A

Партномер DIS-200G-12S/A1A Арт. NOCD1000679792

63 949 ₽с НДС 22 %

В наличии

Цена по запросупод заказ