B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор D-Link DIS-210G-12/A1A

Партномер DIS-210G-12/A1A Арт. NOCD1000866696

Скорость портов
1 Гбит/с
Все характеристики (6)

Характеристики

Основное
БрендD-Link
Код производителяDIS-210G-12/A1A
Артикул / IdNOCD1000866696
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Скорость портов1 Гбит/с

Полные характеристики D-Link DIS-210G-12 от производителя →

Характеристики производителя — D-Link DIS-210G-12

Аппаратное обеспечение
Процессор• 500 МГц
Оперативная память• 128 МБ
Flash-память• 16 МБ
Интерфейсы• 8 портов 10/100/1000Base-T • 4 порта 1000Base-X SFP • Консольный порт с разъемом RJ-45
Индикаторы• Power • SYS • Link/Act (на порт)
Кнопки• Кнопка Reset
Разъем питания• DC: клеммный блок для подключения до двух независимых источников питания1 (от 12 В до 55 В DC) • Разъем для подключения адаптера питания2 (постоянный ток)
Корпус• Металлический корпус (стандарт IP40)
Установка• На DIN-рейку
Функционал
Стандарты и функции• IEEE 802.3 10Base-T • IEEE 802.3u 100Base-TX • IEEE 802.3ab 1000Base-T • IEEE 802.3z 1000Base-X • IEEE 802.3az Energy-Efficient Ethernet • Управление потоком IEEE 802.3x • Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим• Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица• 24 Гбит/с
Метод коммутации• Store-and-forward
Размер таблицы MAC-адресов• 8K записей
Макс. скорость перенаправления 64-байтных пакетов• 17,85 Mpps
Буфер пакетов• 4,1 МБ
Jumbo-фрейм• 9 КБ
Программное обеспечение
Функции уровня 2• Управление потоком - 802.3x - Предотвращение блокировок HOL • Link Aggregation - 802.3ad - Макс. 8 групп на устройство/8 портов на группу • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Фильтрация BPDU - Root Guard (Restriction) - Loop Guard • Loopback Detection • Зеркалирование портов - One-to-One - Many-to-One - Поддержка зеркалирования для входящего/исходящего трафика • Зеркалирование VLAN • RSPAN • L2 Protocol Tunneling • Ethernet Ring Protection Switching (ERPS)
Многоадресная рассылка уровня 2• IGMP Snooping - IGMP v1/v2 Snooping - Поддержка 508 групп - IGMP Snooping Fast Leave - Поддержка 508 статических многоадресных групп - IGMP Snooping на VLAN - IGMP Snooping Querier • MLD Snooping - MLD v1/v2 Snooping - Поддержка 508 групп - MLD Snooping Fast Leave - Поддержка 508 статических многоадресных групп - MLD Snooping на VLAN - MLD Snooping Querier
VLAN• 802.1Q • Группы VLAN - Макс. 4К VLAN-групп - Макс. VID: 4094 • GVRP: макс. 4094 динамических VLAN-групп • Double VLAN (Q-in-Q) - Q-in-Q на основе портов - Selective Q-in-Q • VLAN на основе портов • 802.1v VLAN на основе протоколов • VLAN на основе MAC-адресов • Voice VLAN • VLAN на основе подсетей • VLAN Trunking • Super VLAN • Private VLAN
Качество обслуживания (QoS)• 802.1p • 8 очередей на порт • Обработка очередей - Strict Priority - Weighted Round Robin (WRR) - Strict + WRR • Поддержка следующих действий для потоков - Метка приоритета 802.1p - Метка ToS/DSCP - Ограничение скорости - QoS на основе времени • Управление полосой пропускания - На основе порта (входящее/исходящее, с мин. значением 64 Кбит/с) - На основе потока (входящее/исходящее, с мин. значением 64 Кбит/с) - Управление полосой пропускания по очереди
Функции уровня 3• Интерфейс IP - Поддержка 10 интерфейсов • IPv6 Neighbour Discovery (ND) • ARP Proxy - Поддержка Local ARP Proxy • Gratuitous ARP • UDP Helper
Маршрутизация уровня 3• Статическая маршрутизация - Макс. кол-во записей IPv4: 128 - Макс. кол-во записей IPv6: 64 • Маршрут IPv4/IPv6 по умолчанию • Null Route
Списки управления доступом (ACL)• ACL на основе: - Приоритета 802.1p - MAC-адреса - IP-адреса • Макс. кол-во записей ACL: - Входящих IPv4: 895 - Входящих IPv6: 384 • Макс. 256 списков доступа
Безопасность• Защита от широковещательного/многоадресного/ одноадресного шторма • SSH v2 • TLS 1.2 • SSL v3 • Port Security - Поддержка до 8K MAC-адресов на порт • Предотвращение атак ARP Spoofing - Макс. количество записей: 200 • IP Source Guard • Dynamic ARP Inspection (DAI) • L3 Control Packet Filtering • Защита от атак BPDU • Предотвращение атак DoS • IP-MAC Port Binding • DHCP Snooping
OAM• Диагностика кабеля • 802.3ah Ethernet Link OAM • Dying Gasp • 802.1ag Connectivity Fault Management (CFM) • Y.1731 OAM
AAA• Аутентификация 802.1X: - Поддержка локальной базы/RADIUS-сервера - Управление доступом на основе порта/узла - Назначение политики Identity-driven - Динамическое назначение VLAN - Назначение QoS - Назначение ACL • Управление доступом на основе Web (WAC): - Поддержка локальной базы - Управление доступом на основе узла - Назначение политики Identity-driven - Назначение ACL • Управление доступом на основе MAC-адресов (MAC): - Поддержка локальной базы • Guest VLAN • RADIUS/TACACS+ Accounting • Authentication Database Failover • MD5 authentication • RADIUS (IPv4/v6) • Аутентификация на основе RADIUS и TACACS+
Управление• Web-интерфейс - Поддержка доступа IPv4 - Поддержка SSL (HTTPS) • Интерфейс командной строки (CLI) • Telnet-сервер • Telnet-клиент для IPv4/IPv6 • TFTP-клиент • DHCP-клиент • DHCP-сервер • Защищенный FTP-сервер • SNMP v1/v2c/v3 • SNMP Traps • sFlow • LLDP/LLDP-MED • DHCP Auto-configuration • DHCP/DHCPv6 Local Relay • DHCP Relay Option 82 • Файловая система Flash • Команды отладки • SNTP-сервер (поддержка IPv4) • Network Time Protocol (NTP) • Системный журнал • SNTP • RMON v1/v2 • Запись выполняемых команд в журнал (Command Logging) • Шифрование пароля • Zero Touch Provisioning (ZTP)
Стандарты MIB• RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Ether-like MIB • RFC2674, RFC4363 802.1p MIB • RFC2233, Interface Group MIB • RFC4133 Entity MIB • Private MIB • RFC3621 Power Ethernet MIB • LLDP-MED MIB • IPv4 Multicast Routing MIB • IP Forwarding Table MIB
Стандарты RFC• RFC791 IP • RFC768 UDP • RFC793 TCP • RFC792 ICMPv4 • RFC2463, RFC4443 ICMPv6 • RFC4884 Extended ICMP to Support Multi-Part Messages • RFC826 ARP • RFC1338, RFC1519 CIDR • RFC2474, RFC3168, RFC3260 Definition of the DS Field in the IPv4 and IPv6 headers • RFC2571 SNMP Framework • RFC1886 DNS extension support for IPv6 • RFC1981 Path MTU Discovery for IPv6 • RFC2460 IPv6 • RFC2461, RFC4861 Neighbor Discovery for IPv6 • RFC2462, RFC4862 IPv6 Stateless Address Autoconfiguration (SLAAC) • RFC2464 IPv6 over Ethernet and definition • RFC3513, RFC4291 IPv6 Addressing Architecture • RFC2893, RFC4213 IPv4/IPv6 dual stack function • RFC2068, RFC2616 • RFC2866 RADIUS Accounting • RFC2574 User-based Security Model for SNMPv3 • RFC854 Telnet • RFC2131 DHCP Client
Физические параметры
Размеры (Д x Ш x В)• 107 x 44 x 164 мм
Вес• 0,72 кг
Условия эксплуатации
Питание• Клеммный блок: DC 12-55 В / 0,6 А (с возможностью подключения до двух источников питания (не входят в комплект поставки)) • Внешний адаптер питания (не входит в комплект поставки): - Выход: DC 12-55 В / 2,5 А
Максимальная потребляемая мощность• 14,1 Вт
Потребляемая мощность в режиме ожидания• 6,5 Вт
Тепловыделение• 14,09 Вт (48,1 БТЕ/час)
MTBF (часы)• Более 200 000 часов
Уровень шума• 0 дБ
Защита от статического электричества• Поддержка защиты от статического электричества до 6 кВ на медных портах (стандарт IEC61000-4-5)
Система вентиляции• Пассивная
Температура• Рабочая: от -40 до 75 °C • Хранения: от -40 до 85 °C
Влажность• При эксплуатации: от 5% до 95% без конденсата • При хранении: от 5% до 95% без конденсата
Совместимое оборудование
SFP-трансиверы• DIS-S301SX • DIS-S302SX • DIS-S310LX • DIS-S350LHX • DIS-S380ZX
Прочее
Безопасность• cUL • CB • CE • BSMI
EMI• CE Class A • VCCI Class A • FCC Class A • IC • BSMI • RCM

Источник — D-Link: страница D-Link DIS-210G-12 на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

D-Link DGS-1510-28P/A1A

Партномер DGS-1510-28P/A1A Арт. NOCD1000271311

36 579 ₽с НДС 22 %

В наличии

D-Link DXS-PWR550AC/F

Партномер DXS-PWR550AC/F Арт. NOCD1000842923

37 671 ₽с НДС 22 %

В наличии

Похожие товары в категории «Сетевое оборудование»

Все товары категории

LR-Link LREC9902BF-2QSFP+

Партномер LREC9902BF-2QSFP+ Арт. NOCD1000866034

Цена по запросуназовём в КП

Под заказ

Tenda AX12 Pro

Партномер AX12 Pro Арт. NOCD1000868982

Цена по запросуназовём в КП

Под заказ

Mellanox MQM9700-NS2F

Партномер MQM9700-NS2F Арт. NOCD3000023387

Цена по запросуназовём в КП

Под заказ

SNR

SNR SNR-S2300G-8TM

Партномер SNR-S2300G-8TM Арт. NOCD1000866780

7 143 ₽с НДС 22 %

В наличии

SNR

SNR SNR-S5310X-8TX-2AC

Партномер SNR-S5310X-8TX-2AC Арт. NOCD1000866786

40 882 ₽с НДС 22 %

В наличии

Fibo FT-120A

Партномер FT-120A Арт. NOCD1000867201

832 ₽с НДС 22 %

В наличии

Fibo FT-120B

Партномер FT-120B Арт. NOCD1000867202

832 ₽с НДС 22 %

В наличии

36 487 ₽в наличии