B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор D-Link DGS-1510-52XMP/A2A

Партномер DGS-1510-52XMP/A2A Арт. NOCD1000842800

Скорость портов
1 Гбит/с, 10 Гбит/с
Бюджет PoE
370 Вт
Все характеристики (7)

Характеристики

Основное
БрендD-Link
Код производителяDGS-1510-52XMP/A2A
Артикул / IdNOCD1000842800
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Скорость портов1 Гбит/с, 10 Гбит/с
Бюджет PoE370 Вт

Полные характеристики D-Link DGS-1510-52XMP от производителя →

Характеристики производителя — D-Link DGS-1510-52XMP

Общие
Аппаратная версия• A1, A2
Аппаратное обеспечение
Процессор• BCM53346 (400 МГц) • BCM50282 • BCM59121
Оперативная память• 256 МБ
Flash-память• 32 МБ
Интерфейсы• 48 портов 10/100/1000Base-T с поддержкой PoE • 4 порта 10GBase-X SFP+ • Консольный порт с разъемом RJ-45
Индикаторы• Power • Link/Activity/Speed/PoE (на порт 10/100/1000Base-T) • Link/Activity/Speed (на порт 10G SFP+) • RPS • Console • Fan • Stack ID
Кнопки• Кнопка Reset
Сетевые кабели• UTP категории 5, 5e (макс. 100 м) • EIA/TIA-568 100-ом STP (макс. 100 м)
Разъем питания• Разъем для подключения питания (переменный ток) • Разъем для подключения резервного источника питания DPS-7001
Функционал
Стандарты и функции• IEEE 802.3 10Base-T • IEEE 802.3u 100Base-TX • IEEE 802.3ab 1000Base-T • IEEE 802.3z 1000Base-X • IEEE 802.3ae 10GBase-X • IEEE 802.3az Energy Efficient Ethernet • Управление потоком IEEE 802.3x в режиме полного дуплекса • Автоматическое согласование скорости и режима дуплекса • Автоматическое определение MDI/MDIX
Дуплексный режим• Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица• 176 Гбит/с
Метод коммутации• Store-and-forward
Макс. скорость перенаправления 64-байтных пакетов• 130,95 Mpps
Размер таблицы MAC-адресов• 16K записей
Обновление MAC-адресов• 512 записей статических MAC-адресов • Включение/отключение автоматического изучения MAC-адресов
Буфер пакетов• 3 МБ
Jumbo-фрейм• 9 216 байт
Программное обеспечение
Стекирование• Виртуальное стекирование - D-Link Single IP Management (SIM) (1.61) - До 32 устройств в виртуальном стеке - Полоса пропускания: до 20 Гбит/с • Физическое стекирование - Кольцевая/линейная топология - Полоса пропускания: до 40 Гбит/с в режиме полного дуплекса - До 6 устройств в стеке
Функции 2 уровня• Управление потоком - 802.3x - Предотвращение блокировок HOL • IGMP Snooping - IGMP v1/v2 Snooping - IGMP v3 awareness - Поддержка до 512 IGMP-групп - Поддержка до 128 статических многоадресных групп - IGMP Snooping на VLAN - IGMP Snooping Querier - IGMP Snooping Fast Leave на основе узла • MLD Snooping - Поддержка MLD v1/v2 awareness - Поддержка 512 групп - Поддержка 128 статических многоадресных групп - MLD Snooping на VLAN - MLD Snooping Fast Leave на основе узла - MLD Snooping Querier • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Root Guard (Restriction) • Loopback Detection v4.07 • Link Aggregation - 802.1AX - 802.3ad - Макс. 32 группы на устройство/8 портов на группу • Зеркалирование портов - Поддержка 4 групп зеркалирования - One-to-One, Many-to-One, Flow-based (ACL) • Фильтрация многоадресных рассылок - Перенаправление всех незарегистрированных групп - Фильтрация всех незарегистрированных групп • Ethernet Ring Protection Switching (ERPS)
VLAN• 802.1Q Tagged VLAN • Макс. 4К VLAN-групп • Макс. VID: 4094 • GVRP • Asymmetric VLAN • Auto Voice VLAN • Auto Surveillance VLAN 2.1 • VLAN на основе МАС-адресов • VLAN на основе протоколов
Качество обслуживания (QoS)• CoS на основе: - Очередей приоритетов 802.1p - VLAN - МАС-адреса - Ether Type - IP-адреса - DSCP - Типа протокола - Порта TCP/UDP - DSCP класса IPv6-трафика - Метки потока IPv6 • 802.1p • Механизм обработки очередей: - Strict Priority Queue (SPQ) - Weighted Round Robin (WRR) - Deficit Round Robin (DRR) - SPQ + WRR • 8 очередей на порт • Управление полосой пропускания - На основе порта (входящее/исходящее, с мин. шагом 64 Кбит/с для 10/100/1000 Мбит/с)
Функции 3 уровня• ARP - 256 статических ARP - Поддержка Gratuitous ARP • IPv6 Neighbor Discovery (ND) • 16 интерфейсов IP • Маршрутизация по умолчанию • Статическая маршрутизация - Поддержка 64 статических маршрутов IPv4 - Поддержка 32 статических маршрутов IPv6 • UDP Helper • Inter-VLAN Routing
Списки управления доступом (ACL)• ACL на основе: - Приоритета 802.1p - VLAN - MAC-адреса - Ether Type - IP-адреса - DSCP - Типа протокола - Номера TCP/UDP-порта - DSCP класса IPv6-трафика - Метки потока IPv6 • Действия ACL - Разрешить - Запретить • Макс. 256 списков доступа • Макс. 768 правил • Один или несколько портов (для каждого правила) • ACL по расписанию • Статистика ACL
Безопасность• Port Security - Поддержка до 128 MAC-адресов на порт • Защита от широковещательного/многоадресного/ одноадресного шторма • Dynamic ARP Inspection • D-Link Safeguard Engine • DHCP Server Screening • Предотвращение атак ARP Spoofing - Макс. количество записей: 128 • SSH - Поддержка SSH v2 - Поддержка IPv4/v6 • Предотвращение атак BPDU • Предотвращение атак DoS • SSL - Поддержка SSL v1/v2/v3 - Поддержка доступа IPv4/IPv6 • Сегментация трафика • IP-MAC-Port Binding - DHCP Snooping - IP Source Guard - Dynamic ARP Inspection - IPv6 DHCP Guard - IPv6 RA Guard - IPv6 Snooping - IPv6 Source Guard - IPv6 ND Inspection
AAA• Compound Authentication - Аутентификация на основе порта 802.1Х и МАС-адреса - Поддержка RADIUS и локального сервера - Поддержка EAP, OTP, TLS, TTLS, PEAP • Управление доступом на основе Web (WAC) - Управление доступом на основе порта - Управление доступом на основе узла - Динамическое назначение VLAN • Guest VLAN • Аутентификация на основе RADIUS и TACACS+ • RADIUS/TACACS+ Accounting • Управление доступом на основе МАС-адресов (МАС) - Управление доступом на основе порта - Управление доступом на основе узла - Динамическое назначение VLAN
OAM• Диагностика кабеля • sFlow • Восстановление заводских настроек по умолчанию
Управление• Интерфейс командной строки (CLI) • Telnet-сервер • TFTP-клиент • IPv6 Neighbor Discovery • Настройка MDI/MDIX • SNMP - Поддержка v1/v2c/v3 • SNMP Trap • Системный журнал - Макс. количество записей в журнале: 10 000 • Команды отладки • Поддержка нескольких версий ПО • Режим Surveillance • DHCP-сервер (начиная с версии ПО 1.70.B016) • DHCP-клиент • SNTP • ICMPv6 • IPv4/v6 Dual Stack • Автоматическая настройка по DHCP • RMON v1 • LLDP, LLDP-MED • DHCP Relay • Web-интерфейс • NTP • Telnet-клиент (поддерживается только CLI) • PD Alive
Технология D-Link Green 3.0• Экономия электроэнергии за счет: - Определения статуса соединения - Выключения индикаторов - Выключения портов - Использования спящего режима - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
Стандарты MIB/IETF• RFC 1065, RFC 1066, RFC 1155, RFC 1156, RFC 2578 MIB Structure • RFC 1212 Concise MIB Definitions • RFC 1213 MIBII • RFC 1215 MIB Traps Convention • RFC 1493, RFC 4188 Bridge MIB • RFC 1157, RF C2571, RFC 2572, RFC 2573, RFC 2574, RFC 2575, RFC 2576 SNMP MIB • RFC 1442, RFC 1901, RFC 1902, RFC 1903, RFC 1904, RFC 1905, RFC 1906, RFC 1907, RFC 1908, RFC 2578, RFC 3418, RFC 3636 SNMPv2 MIB • RFC 271, RFC 1757, RFC 2819 RMON MIB • RFC 2021 RMONv2 MIB • RFC 1398, RFC 1643, RFC 1650, RFC 2358, RFC 2665, RFC 3635 Ether-like MIB • RFC 2668 802.3 MAU MIB • RFC 2674, RFC 4363 802.1p MIB • Interface Group MIB • RFC 2618 RADIUS Authentication Client MIB • RFC 2620 RADIUS Accounting Client MIB • RFC 2925 Ping & TRACEROUTE MIB • Running configuration writes and backup • TFTP uploads and downloads (D-Link MIB) • RFC 2465 IPv6 MIB • RFC 2466 ICMPv6 MIB • Entity MIB • IP Forwarding Table MIB • RFC 4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC 791 IP • RFC 768 UDP • RFC 793 TCP • RFC 792 ICMPv4 • RFC 2463, RFC 4443 ICMPv6 • RFC 826 ARP • RFC 1338, RFC 1519 CIDR • RFC 2474, RFC 3168, RFC 3260 Definition of the DS Field in the IPv4 and IPv6 Headers • RFC 1321, RFC 2284, RFC 2865, RFC 2716, RFC 1759, RFC 3580, RFC 3748 Extensible Authentication Protocol (EAP) • RFC 2571 SNMP Framework • RFC 2572 SNMP Message Processing and Dispatching • RFC 2573 SNMP Applications • RFC 2574 User-based Security Model for SNMPv3 • RFC 3246 Expedited Forwarding PHB (Per-Hop Behavior) • RFC 3247 Supplemental Information for the New Definition of the EF PHB (Expedited Forwarding Per-Hop Behavior) • RFC 1886 DNS extension support for IPv6 • RFC 1981 Path MTU Discovery for IPv6 • RFC 2460 IPv6 • RFC 2461, RFC 4861 Neighbor Discovery for IPv6 • RFC 2462, RFC 4862 IPv6 Stateless Address Auto-configuration • RFC 2464 IPv6 over Ethernet and definition • RFC 3513, RFC 4291 IPv6 Addressing Architecture • RFC 4213 IPv4/IPv6 dual stack function • RFC 5176
PoE
Стандарт PoE• IEEE 802.3af • IEEE 802.3at
Порты с поддержкой PoE• Порты 1-48
Бюджет мощности PoE• 370 Вт (при использовании внешнего источника питания DPS-700 бюджет PoE составляет 740 Вт; макс. 30 Вт на порт PoE)
Физические параметры
Размеры (Д x Ш x В)• 440 x 308,5 x 44 мм
Вес• 5,41 кг
Условия эксплуатации
Питание на входе• От 100 до 240 В переменного тока, 50/60 Гц, внутренний универсальный источник питания
Макс. потребляемая мощность• 486,9 Вт (функция PoE включена) • 58,8 Вт (функция PoE выключена)
Потребляемая мощность в режиме ожидания• 40,1 Вт
Тепловыделение• 486,31 Вт (1 660,33 БТЕ/час)
MTBF (часы)• 303 027
Уровень шума• При высокой скорости вентилятора: 55,4 дБ • При низкой скорости вентилятора: 49,3 дБ
Система вентиляции• 4 вентилятора Smart
Температура• Рабочая: от -5 до 50 °C • Хранения: от -20 до 70 °C
Влажность• При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата
Совместимое оборудование
SFP трансиверы• DGS-712 • DEM-310GT • DEM-311GT • DEM-312GT2 • DEM-314GT • DEM-315GT • DEM-302S-BXD • DEM-302S-BXU • DEM-330T • DEM-330R • DEM-331T • DEM-331R
SFP+ трансиверы• DEM-431XT • DEM-432XT • DEM-433XT • DEM-434XT • DEM-436XT-BXD • DEM-436XT-BXU
Кабели 10G SFP+• DEM-CB100S • DEM-CB300S
Прочее
EMI• CE • FCC • C-Tick • VCCI • BSMI • CCC
Безопасность• CUL • CB

Источник — D-Link: страница D-Link DGS-1510-52XMP на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

Похожие товары в категории «Сетевое оборудование»

Все товары категории

PLANET IGTP-2205AT

Партномер IGTP-2205AT Арт. NOCD1000842768

15 615 ₽с НДС 22 %

В наличии

Восстановленный

D-Link DMC-1001_RFB/A1

Партномер DMC-1001_RFB/A1 Арт. NOCD1000842761

6 596 ₽с НДС 22 %

В наличии

FIBO FT-S1-X55160LD

Партномер FT-S1-X55160LD Арт. NOCD1000842568

Цена по запросуназовём в КП

Под заказ

D-Link DMS-105/A2A

Партномер DMS-105/A2A Арт. NOCD1000842801

8 472 ₽с НДС 22 %

В наличии

D-Link DMS-107/A1A

Партномер DMS-107/A1A Арт. NOCD1000842802

4 372 ₽с НДС 22 %

В наличии

111 591 ₽в наличии