B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

D-Link DGS-1510-28XMP/A1A

Партномер DGS-1510-28XMP/A1A Арт. NOCD41000366944

Подробные характеристики уточним по партномеру в коммерческом предложении.

Характеристики

БрендD-Link
Код производителяDGS-1510-28XMP/A1A
Артикул / IdNOCD41000366944
КатегорияСетевое оборудование
СостояниеНовое

Полные характеристики D-Link DGS-1510-28XMP от производителя →

Характеристики производителя — D-Link DGS-1510-28XMP

Аппаратное обеспечение
Интерфейсы• 24 порта 10/100/1000Base-T с поддержкой PoE • 4 порта 10G Base-X SFP+
Консольный портRJ-45
Индикаторы• Power/Stacking ID/Fan Error/PoE Push Button (на устройство) • Link/Activity/Speed/PoE Mode (на порт 10/100/1000Base-T) • Link/Activity/Speed (на порт 1000Base-X SFP) • Link/Activity/Speed (на порт 10G Base-X SFP+)
Сетевые кабели• UTP Cat. 5, Cat. 5e (макс. 100 м) • EIA/TIA-568 100-Ом STP (макс. 100 м)
Производительность
Коммутационная матрица• 128 Гбит/с
Скорость перенаправления 64-байтных пакетов• 95,24 Mpps
Flash-память32 МБ
Таблица MAC-адресов• До 16 000 записей на устройство
Буфер пакетов• 1,5 Мб на устройство
РоЕ
Стандарт РоЕ• IEEE 802.3af, 802.3at
Порты с поддержкой РоЕ• Порты 1-24: до 30 Вт
Бюджет мощности РоЕ• Макс. 370 Вт
Программное обеспечение
Стандарты и функции• IEEE 802.3 10Base-T Ethernet • IEEE 802.3u 100Base-TX Fast Ethernet • IEEE 802.3ab 1000Base-T Gigabit Ethernet • 802.3ae 10 GbE • Управление потоком IEEE 802.3x для режима полного дуплекса • Автоопределение скорости
Стекирование• Виртуальное стекирование • D-Link Single IP Management (SIM) (1.61) • До 32 устройств в виртуальном стеке • Полоса пропускания: до 20 Гбит/с • Физическое стекирование • Линейная или кольцевая топология • Полоса пропускания в режиме полного дуплекса: до 40 Гбит/с • До 6 устройств в стеке
Функции уровня 2• Таблица MAC-адресов: до 16K • Управление потоком • Управление потоком 802.3x • Предотвращение блокировок HOL • Jumbo-фреймы до 9000 байт • IGMP Snooping • IGMP v1/v2 Snooping • IGMP v3 awareness • Поддержка до 512 IGMP-групп • Поддержка до 128 статических многоадресных групп • IGMP на VLAN • Поддержка IGMP Snooping Querier • IGMP Snooping Fast Leave на основе узла • MLD Snooping • Поддержка MLD v1/v2 awareness • Поддержка 512 групп • Поддержка 128 статических многоадресных групп • MLD Snooping на основе VLAN • MLD Fast Leave на основе узла • MLD Snooping Querier • Spanning Tree Protocol • 802.1D STP • 802.1w RSTP • 802.1s MSTP • Root Guard (Restriction) • Функция Loopback Detection • 802.3ad Link Aggregation • Макс. 32 группы на устройство/8 портов на группу • Зеркалирование портов • Поддержка 4 групп зеркалирования • One-to-One, Many-to-One • Поддержка зеркалирования для входящего/ исходящего/ трафика в обоих направлениях • Фильтрация многоадресных рассылок • Перенаправление всех незарегистрированных групп • Фильтрация всех незарегистрированных групп • Ethernet Ring Protection Switching (ERPS)
VLAN• 802.1Q Tagged VLAN • Группы VLAN: 4K • Настраиваемый VID: 0~4094 • GVRP • Asymmetric VLAN • Auto Voice VLAN • Auto Surveillance VLAN • MAC-Based VLAN • 802.1v Protocol-Based VLAN
Качество обслуживания (QoS)• CoS на основе: • Очередей приоритетов 802.1p • VLAN • MAC-адреса • Ether type • IP-адреса • DSCP • Типа протокола • Номера порта TCP/UDP • DSCP для класса трафика IPv6 • Метки потока IPv6 • 802.1p Quality of Service • Обработка очередей • Strict Priority Queue (SPQ) • Weighted Round Robin (WRR) • Deficit Round Robin (DRR) • SPQ + WRR • 8 очередей на порт • Управление полосой пропускания • На основе порта (входящее/исходящее, с минимальным значением 64 Кбит/с для 10/100/1000Base-T)
Функции уровня 3• ARP • 256 статических ARP-записей • Поддержка Gratuitous ARP • IPv6 Neighbour Discovery (ND) • 16 IP-интерфейсов • Маршрут по умолчанию • Статическая маршрутизация - Макс. кол-во записей статических маршрутов IPv4: 64 - Макс. кол-во записей статических маршрутов IPv6: 32 • Inter-VLAN Routing
Списки управления доступом (ACL)• ACL на основе: • Очередей приоритетов 802.1p • VLAN • MAC-адреса • Ether type • IP-адреса • DSCP • Типа протокола • Номера порта TCP/UDP • DSCP для класса трафика IPv6 • Метки потока IPv6 • Действия ACL • Разрешить • Отклонить • Макс. кол-во списков доступа: 256 • Макс. кол-во правил: 768 • Один или несколько портов (каждое правило) • ACL по расписанию • Статистика ACL
Безопасность• Port Security • Поддержка до 128 MAC-адресов на порт • Защита от широковещательного/ многоадресного/одноадресного шторма • Dynamic ARP Inspection • Статический MAC-адрес • D-Link Safeguard Engine • DHCP Server Screening • Предотвращение атак ARP Spoofing • Макс. кол-во записей: 64 • SSH • Поддержка SSH v2 • Поддержка IPv4/IPv6 • Защита от атак BPDU • Предотвращение атак DoS • SSL • Поддержка v1/v2/v3 • Поддержка IPv4/IPv6 • Сегментация трафика • Привязка IP-MAC-Port Binding • DHCP snooping • IP Source Guard • Dynamic ARP inspection • IPv6 DHCP Guard • IPv6 RA Guard • IPv6 Snooping • IPv6 Source Guard • IPv6 ND Inspection • Защита от BPDU-атак
AAA• Смешанная аутентификация 802.1X и по MAC-адресу • Поддержка локальной базы/RADIUS-сервера • Поддержка EAP, OTP, TLS, TTLS, PEAP • Управление доступом на основе Web (WAC) • Управление доступом на основе порта • Управление доступом на основе узла • Динамическое назначение VLAN • Guest VLAN • Аутентификация RADIUS и TACACS+ для доступа к коммутатору • RADIUS и TACACS+ accounting • Управление доступом на основе MAC-адреса (MAC) • Управление доступом на основе порта • Управление доступом на основе узла • Динамическое назначение VLAN • Управление доступом на основе японского Web-интерфейса (JWAC) • Управление доступом на основе порта • Управление доступом на основе узла • Динамическое назначение VLAN
OAM• Диагностика кабеля • sFlow • Восстановление заводских настроек по умолчанию
Управление• Web-интерфейс • CLI • Telnet-сервер • TFTP-клиент • IPv6 Neighbor Discovery • Настраиваемый MDI/MDIX • SNMP • Поддержка v1, v2c, v3 • SNMP Trap • Системный журнал • Макс. кол-во записей в журнале: 10 000 • DHCP-сервер (начиная с версии ПО 1.70.B016) • DHCP-клиент • SNTP • ICMPv6 • Поддержка стека протоколов IPv4/v6 • Автоматическая настройка по DHCP • RMON v1 • DHCP Relay
Технология D-Link Green 3.0• Экономия электроэнергии • В зависимости от статуса соединения • Выключение индикаторов или портов • Спящий режим • PoE по расписанию
Стандарты MIB/IETF• RFC 1065, RFC 1066, RFC 1155, RFC 1156, RFC 2578 MIB Structure • RFC 1212 Concise MIB Definitions • RFC 1213 MIBII • RFC 1215 MIB Traps Convention • RFC 1493, RFC 4188 Bridge MIB • RFC 1157, RF C2571, RFC 2572, RFC 2573, RFC 2574, RFC 2575, RFC 2576 SNMP MIB • RFC 1442, RFC 1901, RFC 1902, RFC 1903, RFC 1904, RFC 1905, RFC 1906, RFC 1907, RFC 1908, RFC 2578, RFC 3418, RFC 3636 SNMPv2 MIB • RFC 271, RFC 1757, RFC 2819 RMON MIB • RFC 2021 RMONv2 MIB • RFC 1398, RFC 1643, RFC 1650, RFC 2358, RFC 2665, RFC 3635 Ether-like MIB • RFC 2668 802.3 MAU MIB • RFC 2674, RFC 4363 802.1p MIB • Interface Group MIB • RFC 2618 RADIUS Authentication Client MIB • RFC 2620 RADIUS Accounting Client MIB • RFC 2925 Ping & TRACEROUTE MIB • Running configuration writes and backup • TFTP uploads and downloads (D-Link MIB) • RFC 2465 IPv6 MIB • RFC 2466 ICMPv6 MIB • Entity MIB • IP Forwarding Table MIB • RFC 4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC 791 IP • RFC 768 UDP • RFC 793 TCP • RFC 792 ICMPv4 • RFC 2463, RFC 4443 ICMPv6 • RFC 826 ARP • RFC 1338, RFC 1519 CIDR • RFC 2474, RFC 3168, RFC 3260 Definition of the DS Field in the IPv4 and IPv6 Headers • RFC 1321, RFC 2284, RFC 2865, RFC 2716, RFC 1759, RFC 3580, RFC 3748 Extensible Authentication Protocol (EAP) • RFC 2571 SNMP Framework • RFC 2572 SNMP Message Processing and Dispatching • RFC 2573 SNMP Applications • RFC 2574 User-based Security Model for SNMPv3 • RFC 3246 Expedited Forwarding PHB (Per-Hop Behavior) • RFC 3247 Supplemental Information for the New Definition of the EF PHB (Expedited Forwarding Per-Hop Behavior) • RFC 1886 DNS extension support for IPv6 • RFC 1981 Path MTU Discovery for IPv6 • RFC 2460 IPv6 • RFC 2461, RFC 4861 Neighbor Discovery for IPv6 • RFC 2462, RFC 4862 IPv6 Stateless Address Auto-configuration • RFC 2464 IPv6 over Ethernet and definition • RFC 3513, RFC 4291 IPv6 Addressing Architecture • RFC 4213 IPv4/IPv6 dual stack function • RFC 5176
Физические параметры
Размеры• 440 x 308 x 44 мм
Вес• 4,25 кг
Условия эксплуатации
Питание• 100-240 В переменного тока, 50-60 Гц, внутренний универсальный источник питания
Потребляемая мощность• Режим ожидания: 28,3 Вт • Максимальная потребляемая мощность: 436,3 Вт (функция PoE включена), 38,4 Вт (функция PoE выключена)
Тепловыделение• 435,77 Вт (1487,783 БТЕ/час)
MTBF (часы)• 274 796
Уровень шума• 56,9 дБ
Система вентиляции• 2 вентилятора
Температура• Рабочая: от -5 до 50 °C • Хранения: от -20 до 70 °C
Влажность• При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата
Совместимое оборудование
SFP трансиверы• DGS-712 • DEM-310GT • DEM-311GT • DEM-312GT2 • DEM-314GT • DEM-315GT • DEM-302S-BXD • DEM-302S-BXU • DEM-330T • DEM-330R • DEM-331T • DEM-331R
SFP+ трансиверы• DEM-431XT • DEM-432XT • DEM-433XT • DEM-434XT • DEM-436XT-BXD • DEM-436XT-BXU
Кабели 10G SFP+• DEM-CB100S • DEM-CB300S • DEM-CB700S
Прочее
Сертификаты• CE • FCC • C-Tick • VCCI • BSMI • CCC • IPv6 Ready Logo Phase 2
Безопасность• cUL • CB

Источник — D-Link: страница D-Link DGS-1510-28XMP на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

D-Link 434XT/A1A

Партномер 434XT/A1A Арт. NOCD1000688431

66 538 ₽с НДС 22 %

В наличии

D-Link DGS-1510-52X/A2A

Партномер DGS-1510-52X/A2A Арт. NOCD1000679757

66 098 ₽с НДС 22 %

В наличии

Похожие товары в категории «Сетевое оборудование»

Все товары категории

Hikvision DS-3E0508D-O

Партномер DS-3E0508D-O Арт. NOCD45500059867

Цена по запросуназовём в КП

Под заказ

HiWatch DS-S504P(B)

Партномер DS-S504P(B) Арт. NOCD45500044631

Цена по запросуназовём в КП

Под заказ

Hikvision DS-3E1309P-EI/M

Партномер DS-3E1309P-EI/M Арт. NOCD45500059861

Цена по запросуназовём в КП

Под заказ

Cudy FS1016D

Партномер FS1016D Арт. NOCD45500059848

Цена по запросуназовём в КП

Под заказ

Cudy GS108E

Партномер GS108E Арт. NOCD41000809050

Цена по запросуназовём в КП

Под заказ

Цена по запросупод заказ