B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

Коммутатор D-Link DGS-1100-24V2/A2A

Партномер DGS-1100-24V2/A2A Арт. NOCD1000679674

Скорость портов
1 Гбит/с
Все характеристики (6)

Характеристики

Основное
БрендD-Link
Код производителяDGS-1100-24V2/A2A
Артикул / IdNOCD1000679674
КатегорияСетевое оборудование
СостояниеНовое
Сеть и связь
Скорость портов1 Гбит/с

Полные характеристики D-Link DGS-1100-24V2 от производителя →

Характеристики производителя — D-Link DGS-1100-24V2

Аппаратное обеспечение
Аппаратная версия• A1 (EOL), A2*
Процессор• 500 МГц
Оперативная память• 128 МБ
Flash-память• 16 МБ
Интерфейсы• 24 порта 10/100/1000Base-T
Индикаторы• Power • Link/Activity/Speed (на порт)
Кнопки• Кнопка Reset
Разъем питания• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции• IEEE 802.3 10Base-T (медная витая пара) • IEEE 802.3u 100Base-TX (медная витая пара) • IEEE 802.3ab 1000Base-T (медная витая пара) • IEEE 802.3az Energy Efficient Ethernet • Автоматическое согласование скорости и режима дуплекса • Управление потоком IEEE 802.3x в режиме полного дуплекса • Автоматическое определение MDI/MDIX на всех портах
Дуплексный режим• Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица• 48 Гбит/с
Метод коммутации• Store-and-forward
Размер таблицы MAC-адресов• 8K записей
Макс. скорость перенаправления 64-байтных пакетов• 35,71 Mpps
Буфер пакетов• 512 КБ
Jumbo-фрейм• 10 240 байт
Программное обеспечение
VLAN• VLAN на основе портов • 802.1Q tagged VLAN • Auto Surveillance VLAN • Voice VLAN • Management VLAN • Asymmetric VLAN • Группы VLAN - Поддержка 128 статических групп VLAN - Макс. VID: 1-4094
Функции уровня 2• Управление потоком - 802.3x - Предотвращение блокировок HOL • IGMP Snooping - IGMP v1/v2/v3 awareness Snooping - Поддержка 128 групп - IGMP Snooping Querier • 802.3ad Link Aggregation - Макс. 8 групп на устройство/8 портов на группу • Loopback Detection • Диагностика кабеля • LLDP • Зеркалирование портов - One-to-One - Many-to-One • Статистика - Tx Ok - Tx Error - Rx Ok - Rx Error • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP
Качество обслуживания (QoS)• 802.1p • 8 очередей на порт • Механизм обработки очередей: - Strict Priority - Weighted Round Robin (WRR) • Управление полосой пропускания на основе порта (ограничение скорости) - Входящее: 16 Кбит/с - Исходящее: 16 Кбит/с
Безопасность• D-Link Safeguard Engine • Сегментация трафика • Защита от широковещательного/многоадресного/одноадресного шторма • Предотвращение атак DoS • SSL
Управление• Web-интерфейс (Поддержка доступа IPv4/IPv6) • SNMP v1/v2c
Технология Green• Экономия электроэнергии за счет: - Определения статуса соединения - Определения длины кабеля - Выключения индикаторов - Выключения портов - Использования спящего режима
Стандарты MIB/RFC• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Физические параметры
Размеры (Д x Ш x В)• 280 x 180 x 44 мм • Ширина 11 дюймов, высота 1U
Вес• 1,32 кг
Условия эксплуатации
Питание• 100-240 В переменного тока, 50/60 Гц
Макс. потребляемая мощность• 15,9 Вт
Потребляемая мощность в режиме ожидания• 4,5 Вт
Тепловыделение• 54,3 БТЕ/час
MTBF (часы)• 424 762
Уровень шума• 0 дБ
Система вентиляции• Пассивная
Температура• Рабочая: от -5 до 50 °C • Хранения: от -40 до 70 °C
Влажность• При эксплуатации: от 0% до 95% без конденсата • При хранении: от 0% до 95% без конденсата
Прочее
EMI• FCC Class A • CE Class A • VCCI Class A • C-Tick • BSMI • CCC
Безопасность• cUL • CE LVD • CB • BSMI • CCC

Источник — D-Link: страница D-Link DGS-1100-24V2 на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

D-Link DEM-210/10/B1A

Партномер DEM-210/10/B1A Арт. NOCD1000679477

11 179 ₽с НДС 22 %

В наличии

Похожие товары в категории «Сетевое оборудование»

Все товары категории

Planet IFB-244-SSC

Партномер IFB-244-SSC Арт. NOCD1000670219

31 823 ₽с НДС 22 %

В наличии

D-Link 423XT/A1A

Партномер 423XT/A1A Арт. NOCD1000679397

26 790 ₽с НДС 22 %

В наличии

PLANET IPOE-470

Партномер IPOE-470 Арт. NOCD1000670236

22 602 ₽с НДС 22 %

В наличии

PLANET IGS-614HPT

Партномер IGS-614HPT Арт. NOCD1000670229

27 484 ₽с НДС 22 %

В наличии

D-Link DGS-1510-52X/A2A

Партномер DGS-1510-52X/A2A Арт. NOCD1000679757

66 131 ₽с НДС 22 %

В наличии

D-Link DIS-100E-8W/A1A

Партномер DIS-100E-8W/A1A Арт. NOCD1000679783

15 913 ₽с НДС 22 %

В наличии

D-Link DMC-G10SC/A1A

Партномер DMC-G10SC/A1A Арт. NOCD1000679825

3 433 ₽с НДС 22 %

В наличии

11 158 ₽в наличии