B2B-поставки ИТ-оборудования · юрлица и ИП · цены с НДС 22 %
+7 (499) 394-49-09 Заявка 0
D-Link

D-Link DGS-1100-05PDV2

Партномер DGS-1100-05PDV2 Арт. NOCD45500059973

Подробные характеристики уточним по партномеру в коммерческом предложении.

Характеристики

БрендD-Link
Код производителяDGS-1100-05PDV2
Артикул / IdNOCD45500059973
КатегорияСетевое оборудование
СостояниеНовое

Полные характеристики D-Link DGS-1100-05PDV2 от производителя →

Характеристики производителя — D-Link DGS-1100-05PDV2

Аппаратное обеспечение
Процессор• 62,5 МГц
Оперативная память• 48 КБ
Flash-память• 2 МБ
Интерфейсы• 5 портов 10/100/1000Base-T (2 порта* с поддержкой PoE, 1 PD-порт с поддержкой питания по PoE)
Индикаторы• Power • Link/Activity/Speed (на порт) • PoE Status (на порт PoE) • PD Status (на PD-порт)
Кнопки• Кнопка Reset
Функционал
Стандарты и функции• IEEE 802.3 10Base-T (медная витая пара) • IEEE 802.3u 100Base-TX (медная витая пара) • IEEE 802.3ab 1000Base-T (медная витая пара) • IEEE 802.3az Energy-Efficient Ethernet • Автоматическое согласование скорости и режима дуплекса • Управление потоком IEEE 802.3x в режиме полного дуплекса • Автоматическое определение MDI/MDIX на всех портах
Дуплексный режим• Полу-/полный дуплекс для скорости 10/100 Мбит/с • Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица• 10 Гбит/с
Метод коммутации• Store-and-forward
Размер таблицы МАС-адресов• 2K записей
Макс. скорость перенаправления 64-байтных пакетов• 7,44 Mpps
Буфер пакетов• 128 КБ
Jumbo-фрейм• 9 216 байт
Программное обеспечение
VLAN• VLAN на основе портов • 802.1Q tagged VLAN • Auto Surveillance VLAN • Voice VLAN • Management VLAN • Asymmetric VLAN • Группы VLAN - Макс. 32 статические группы VLAN - Макс. VID: 1-4094
Функции уровня 2• Управление потоком - 802.3x - Предотвращение блокировок HOL • IGMP Snooping - IGMP v1/v2/v3 awareness Snooping - Поддержка 128 групп • Статическое агрегирование: 1 группа, макс. 4 порта на группу • Loopback Detection • Диагностика кабеля • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP • Зеркалирование портов - One-to-One - Many-to-One • Статистика - Tx Ok - Tx Error - Rx Ok - Rx Error
Качество обслуживания (QoS)• 802.1p • 4 очереди на порт • Механизм обработки очередей - Strict Priority - Weighted Round Robin (WRR) • DSCP • Управление полосой пропускания - На основе порта (входящее/исходящее, с минимальным шагом 8 Кбит/с)
Безопасность• Статические MAC-адреса: до 32 записей • Сегментация трафика • Защита от широковещательного/многоадресного/ одноадресного шторма • Port Security
Управление• Web-интерфейс (Поддержка доступа IPv4) • SNMP v1/v2c • PD Alive (начиная с версии ПО V1.00.003)
Технология Green• Экономия электроэнергии за счет: - Определения статуса соединения
Стандарты MIB/RFC• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC2236, IGMP Snooping • RFC1213 MIBII • RFC1215 MIB Traps Convention
PoE
Стандарт PoE• IEEE 802.3af • Perpetual PoE (начиная с версии ПО 1.00.B007)
Порты с поддержкой PoE• Порты 1-2*
Бюджет мощности PoE• PoE Pass Through: - 18 Вт при питании 802.3at - 8 Вт при питании 802.3af
Физические параметры
Размеры (Д x Ш x В)• 150 x 97 x 28 мм
Вес• 0,38 кг
Условия эксплуатации
Питание• Питание только по кабелю Ethernet (PoE) 802.3af/at через порт 5
Макс. потребляемая мощность• 24,08 Вт (функция PoE включена) • 3,24 Вт (функция PoE выключена)
Потребляемая мощность в режиме ожидания• 1,728 Вт
MTBF (часы)• 2 357 475
Уровень шума• 0 дБ
Защита от статического электричества• Поддержка защиты от статического электричества до 1 кВ на медных портах (стандарт IEC61000-4-5)
Система вентиляции• Пассивная
Температура• Рабочая: от 0 до 40 °C • Хранения: от -40 до 70 °C
Влажность• При эксплуатации: от 0% до 90% без конденсата • При хранении: от 0% до 95% без конденсата
Прочее
EMI• FCC Class B • CE Class B • VCCI Class B • BSMI
Безопасность• cUL • CE LVD • CB • BSMI

Источник — D-Link: страница D-Link DGS-1100-05PDV2 на dlink.ru. Используются с разрешения правообладателя.

Характеристики приведены по данным производителя и поставщика, возможны неточности — уточняйте перед заказом.

Похожие в наличии

Все в наличии в разделе

D-Link DVG-5402G/R1A

Партномер DVG-5402G/R1A Арт. NOCD1000688524

6 698 ₽с НДС 22 %

В наличии

D-Link COVR-1102/E

Партномер COVR-1102/E Арт. NOCD1000675954

6 335 ₽с НДС 22 %

В наличии

Похожие товары в категории «Сетевое оборудование»

Все товары категории

D-Link DGS-1210-28/F

Партномер DGS-1210-28/F Арт. NOCD45500059982

Цена по запросуназовём в КП

Под заказ

Cudy TR1200

Партномер TR1200 Арт. NOCD45500060652

2 787 ₽с НДС 22 %

В наличии

Cudy UE10C

Партномер UE10C Арт. NOCD45500060815

966 ₽с НДС 22 %

В наличии

D-Link DGS-1052/A

Партномер DGS-1052/A Арт. NOCD45500059943

Цена по запросуназовём в КП

Под заказ

Trassir TR-NS11191S-285-16POE

Партномер TR-NS11191S-285-16POE Арт. NOCD45500059869

Цена по запросуназовём в КП

Под заказ

Hikvision DS-3E1105P-EI/M

Партномер DS-3E1105P-EI/M Арт. NOCD45500059860

Цена по запросуназовём в КП

Под заказ

Цена по запросупод заказ